Lancia Phedra y primas
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

monovolumenes phedra,ulysse,C8, 807

PARA ACCEDER A TODAS LAS ZONAS DEL FORO NO OLVIDES VISITAR EL APARTADO DE NORMAS, VIENE TODO EXPLICADO.
GOOGLE TRANSLATE SPANISH TO
Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada


No estás conectado. Conéctate o registrate

Lancia Phedra y primas » LANCIA PHEDRA Y PRIMAS » GENERAL » Sensor Luces no funciona bien

Sensor Luces no funciona bien

Ir a la página : Precedente  1, 2

Ir abajo  Mensaje [Página 2 de 2.]

1default Sensor Luces no funciona bien el Lun 04 Mayo 2020, 13:07

Jandusport

Jandusport
Recuerdo del primer mensaje :

Hola a todos tengo una ulysse 2.2 128 del 2006 el problema que tengo es q nunca se apagan las luces, siempre van encendidas Si puedo apagar las de cruce pero posición siempre van encendidas he comprobado con Lexia si había algún fallo e incluso lo desactive y nada ,sigo con el problema ,una pregunta ,donde lleva el sensor de luz este modelo ? Va con el mismo de lluvia? El com 2000 no es ,pues tengo uno de repuesto se lo puse y seguía igual A ver si me ilumináis muchas gracias a todos


26default Re: Sensor Luces no funciona bien el Lun 18 Mayo 2020, 21:25

Jandusport


Hola a todos de nuevo resulta ser que la bolita esa es un sensor del clima se llama sensor de insolación y es el que da más caudal de aire al clima

27default Re: Sensor Luces no funciona bien el Lun 18 Mayo 2020, 21:39

nietora

nietora
Pues yo no lo tengo y cuando lo tapo se encienden las luces..... Shocked Shocked Shocked


_________________
Saludos    [Tienes que estar registrado y conectado para ver esa imagen]  


Fiat Ulysse 2.2 Emotion +, 6 vel, del 2004


No atiendo dudas, ni problemas de primas por privado, para eso está el foro
https://www.miphedra.org

28default Re: Sensor Luces no funciona bien el Mar 19 Mayo 2020, 11:53

Fernando Herrero

Fernando Herrero
Ea, todos los dias se aprende algo nuevo, gracias por compartirlo.
Un saludo! Wink

29default Re: Sensor Luces no funciona bien el Sáb 23 Mayo 2020, 14:35

Jandusport

Jandusport
El sensor de Luces al final lo he desconectado en el mismo foco tiene allí una ficha de Luces automáticas fue desconectar y listo tb aproveche y le anule el enfriador agua/aire pues vi algo de agua en la admisión por lo que supongo estará picado no se para que leches instalan esto estos enfriadores están bien para transporte y condiciones severas pero para lo q la usamos realmente vamos sobrado sin esa porqueria 😂😂👍🏿👍🏿👍🏿

30default Re: Sensor Luces no funciona bien el Sáb 23 Mayo 2020, 14:38

Jandusport

Jandusport
Mensaje borrado



Última edición por Jandusport el Sáb 23 Mayo 2020, 21:59, editado 1 vez

31default Re: Sensor Luces no funciona bien el Sáb 23 Mayo 2020, 15:59

Jandusport

Jandusport
Mensaje borrado



Última edición por Jandusport el Sáb 23 Mayo 2020, 21:59, editado 1 vez

32default Re: Sensor Luces no funciona bien el Sáb 23 Mayo 2020, 20:27

Jandusport

Jandusport
Mensaje borrado



Última edición por Jandusport el Sáb 23 Mayo 2020, 21:58, editado 1 vez

33default Re: Sensor Luces no funciona bien el Sáb 23 Mayo 2020, 21:40

nietora

nietora
Tienes que reducir el tamaño de las fotos, que se ven mal. Y para hablar de otros temas que no sean del sensor de luces abre temas nuevos para tener el foro algo organizado


_________________
Saludos    [Tienes que estar registrado y conectado para ver esa imagen]  


Fiat Ulysse 2.2 Emotion +, 6 vel, del 2004


No atiendo dudas, ni problemas de primas por privado, para eso está el foro
https://www.miphedra.org

34default Re: Sensor Luces no funciona bien el Sáb 23 Mayo 2020, 22:00

Jandusport

Jandusport
Listo eliminados

35default Re: Sensor Luces no funciona bien el Miér 03 Jun 2020, 17:34

Maravich44


Pues yo estoy leyendo este tema a ver cómo se puede solucionar, la que tengo apalabrada tiene las luces encendidas siempre, espero tenga fácil arreglo, podías poner una foto de donde has desconectado el encendido automático por si me hace falta.

36default Re: Sensor Luces no funciona bien el Sáb 01 Ago 2020, 11:51

Fabio


En los PSA los sensores de luces y de lluvia suelen formar parte de un mismo "pack" porque están interrelacionados.
En cualquier PSA se ven perfectamente en el interior del parabrisas porque los que montan los sensores tienen dos protuberancias, una arriba junto al retrovisor (lluvia creo) y la otra justo abajo (luces).
Cuando se ponen los limpias automáticos si no me equivoco también se encienden las luces.

Mi C8 llleva ambos sensores, pero por alguna razón la palanca de las luces no tiene posición "auto", sino que simplemente el sistema fuciona por defecto o puedes dejar las luces fijas en manual  ¿Esto es así en todos o le habrán puesto una maneta de otro coche?

37default Re: Sensor Luces no funciona bien el Sáb 01 Ago 2020, 23:54

destor


Pues yo estoy convencido que el sensor de luces está en el retrovisor, en la parte trasera pero no en la luna. En cuanto pueda lo vuelvo a probar

38default Re: Sensor Luces no funciona bien el Lun 03 Ago 2020, 12:14

Fabio


Bueno, el retrovisor lleva el sensor antideslumbramiento, no será eso?

En la foto que puso hitjmg de su Phedra se ven los de lluvia y luces, uno es el cajetín que hay sobre el retrovisior interior y el otro el que sale del salpicadero. La bolita esa la llevan muchos coches con climatizador automático, que yo recuerde los CMax y Zafira que han pasado por casa tenían la misma bolita

39default Re: Sensor Luces no funciona bien el Mar 04 Ago 2020, 00:06

destor


El sensor antideslumbramiento está delante al lado del led y el botón de activar, yo hablo que está detrás, de memoria mirando de frente en la parte derecha. vamos en la parte trasera del espejo

40default Re: Sensor Luces no funciona bien el Mar 04 Ago 2020, 16:35

dfamez


Ese sensor, es el que hace que funcione el espejo electrocromatico. Cuando detecta poca luz por la parte del cristal y el sensor que esta mirando hacia atras detecta la luz de alguien que viene detras nuestro, el espejo se pone oscuro.

No se si me explico...

41default Re: Sensor Luces no funciona bien el Mar 04 Ago 2020, 17:58

nietora

nietora
Si está detrás del espejo interior es para el espejo....


_________________
Saludos    [Tienes que estar registrado y conectado para ver esa imagen]  


Fiat Ulysse 2.2 Emotion +, 6 vel, del 2004


No atiendo dudas, ni problemas de primas por privado, para eso está el foro
https://www.miphedra.org

42default Re: Sensor Luces no funciona bien el Jue 06 Ago 2020, 19:39

Jandusport

Jandusport
He estado fuera por trabajo pero estos días os subo lo q desconecte

43default Re: Sensor Luces no funciona bien el Vie 07 Ago 2020, 15:12

Jandusport

Jandusport
[Tienes que estar registrado y conectado para ver esa imagen]

44default Re: Sensor Luces no funciona bien el Vie 07 Ago 2020, 15:14

Jandusport

Jandusport
Ahí lo tenéis el número 7 ✌🏾✌🏾✌🏾

Contenido patrocinado


Volver arriba  Mensaje [Página 2 de 2.]

Ir a la página : Precedente  1, 2

Permisos de este foro:
No puedes responder a temas en este foro.