monovolumenes phedra,ulysse,C8, 807

PARA ACCEDER A TODAS LAS ZONAS DEL FORO NO OLVIDES VISITAR EL APARTADO DE NORMAS, VIENE TODO EXPLICADO.
GOOGLE TRANSLATE SPANISH TO
Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada


No estás conectado. Conéctate o registrate

Lancia Phedra y primas » LANCIA PHEDRA Y PRIMAS » GENERAL » Sensor Luces no funciona bien

Sensor Luces no funciona bien

Ir a la página : 1, 2  Siguiente

Ir abajo  Mensaje [Página 1 de 2.]

1default Sensor Luces no funciona bien el Lun 04 Mayo 2020, 13:07

Jandusport

Jandusport
Hola a todos tengo una ulysse 2.2 128 del 2006 el problema que tengo es q nunca se apagan las luces, siempre van encendidas Si puedo apagar las de cruce pero posición siempre van encendidas he comprobado con Lexia si había algún fallo e incluso lo desactive y nada ,sigo con el problema ,una pregunta ,donde lleva el sensor de luz este modelo ? Va con el mismo de lluvia? El com 2000 no es ,pues tengo uno de repuesto se lo puse y seguía igual A ver si me ilumináis muchas gracias a todos

2default Re: Sensor Luces no funciona bien el Lun 04 Mayo 2020, 13:40

nietora

nietora
¿no habrás activado las luces de dia con el lexia?


_________________
Saludos    [Tienes que estar registrado y conectado para ver esa imagen]  


Fiat Ulysse 2.2 Emotion +, 6 vel, del 2004


No atiendo dudas, ni problemas de primas por privado, para eso está el foro
https://www.miphedra.org

3default Re: Sensor Luces no funciona bien el Lun 04 Mayo 2020, 13:50

Jandusport

Jandusport
Ese parámetro está desactivado Gracias 😊 compañero

4default Re: Sensor Luces no funciona bien el Lun 04 Mayo 2020, 17:17

Fernando Herrero

Fernando Herrero
Pues con todo lo que dices no te puedo ayudar, lo unico, ¿salen activadas las luces automaticas en el ordenador de abordo? aunque dices que el problema esta en las de posicion, asi que la verdad ni idea..., a ver si alguien te puede ayudar.
Un saludo! Wink

5default Re: Sensor Luces no funciona bien el Lun 04 Mayo 2020, 19:21

Jandusport

Jandusport
Si , están activadas y tb las puedo desactivar he probado las 2 maneras y no encuentro el fallo ,lo que me falta por saber es donde está el sensor de Luces que no se donde se ubica

6default Re: Sensor Luces no funciona bien el Lun 04 Mayo 2020, 21:14

Fernando Herrero

Fernando Herrero
No lo he comprobado, pero he visto por internet que en el 307 "el captador de luz está situado en la parte de donde sale el retrovisor interior" y siendo dos vehículos "parecidos" pues a lo mejor... .
Yo cuando tenga un rato le pego una pasada a la mía a ver si lo encuentro.
Un saludo! Wink

7default Re: Sensor Luces no funciona bien el Lun 04 Mayo 2020, 21:27

Fernando Herrero

Fernando Herrero
Pues resulta que el ratillo le he tenido ahora, y he visto esto.
[Tienes que estar registrado y conectado para ver esa imagen]
[Tienes que estar registrado y conectado para ver esa imagen]
Tiene pinta de ser un sensor, pero tampoco voy a decir de fijo que sea el de la luz. Espero que te ayude.
Un saludo! Wink

8default Re: Sensor Luces no funciona bien el Lun 04 Mayo 2020, 21:36

Jandusport

Jandusport
Muchas gracias compañero me lo apunto y muchas gracias por tu tiempo y fotos lo comprobaré 🤔🤔🔝🔝🔝

9default Re: Sensor Luces no funciona bien el Lun 04 Mayo 2020, 22:33

nietora

nietora
Ese sensor es del espejo interior electrocromático, por lo menos en mi prima y el sensor esta en la visera del salpicadero

[Tienes que estar registrado y conectado para ver esa imagen]


_________________
Saludos    [Tienes que estar registrado y conectado para ver esa imagen]  


Fiat Ulysse 2.2 Emotion +, 6 vel, del 2004


No atiendo dudas, ni problemas de primas por privado, para eso está el foro
https://www.miphedra.org

10default Re: Sensor Luces no funciona bien el Lun 04 Mayo 2020, 23:26

rogerpb


creo que esta en el tablero

11default Re: Sensor Luces no funciona bien el Mar 05 Mayo 2020, 00:10

Jandusport

Jandusport
Ostras entonces es el q está en el salpicadero con una bola encima? 🤔🤔🤔

12default Re: Sensor Luces no funciona bien el Mar 05 Mayo 2020, 10:56

Fernando Herrero

Fernando Herrero
Ah que fallo, ¿entonces es esto?:
[Tienes que estar registrado y conectado para ver esa imagen]
Una pregunta, en tu foto, Nietora, no veo ningun pitorrito como en la mía, ¿sabes cual es la diferencia?
Un saludo!  Wink

13default Re: Sensor Luces no funciona bien el Mar 05 Mayo 2020, 11:07

nietora

nietora
En mi uly si
Es muy facil comprobarlo, ahora no se si podrás con el tema del confinamiento, activa el encendido auto de luces, saca el coche a la luz del sol, tapa y destapa con un papel, con la mano, o con lo puedas, las luces de posición y cruce deben encenderse o apagarse sólas.


_________________
Saludos    [Tienes que estar registrado y conectado para ver esa imagen]  


Fiat Ulysse 2.2 Emotion +, 6 vel, del 2004


No atiendo dudas, ni problemas de primas por privado, para eso está el foro
https://www.miphedra.org

14default Re: Sensor Luces no funciona bien el Mar 05 Mayo 2020, 11:11

Jandusport

Jandusport
El mío lo tapo y no hace nada esta roto seguro probaré uno del desguace a ver cómo va jejejeje muchas gracias

15default Re: Sensor Luces no funciona bien el Mar 05 Mayo 2020, 16:35

Jandusport

Jandusport
[Tienes que estar registrado y conectado para ver esa imagen]

16default Re: Sensor Luces no funciona bien el Mar 05 Mayo 2020, 16:37

Jandusport

Jandusport
Parece un poco quemado 🤔🤔🤔😂😂😂😂

17default Re: Sensor Luces no funciona bien el Mar 05 Mayo 2020, 16:38

Jandusport

Jandusport
[Tienes que estar registrado y conectado para ver esa imagen]
Destripando a ver si doy con el fallo 🤔🤔🤔🤔

18default Re: Sensor Luces no funciona bien el Mar 05 Mayo 2020, 16:52

nietora

nietora
parece un led..no un sensor


_________________
Saludos    [Tienes que estar registrado y conectado para ver esa imagen]  


Fiat Ulysse 2.2 Emotion +, 6 vel, del 2004


No atiendo dudas, ni problemas de primas por privado, para eso está el foro
https://www.miphedra.org

19default Re: Sensor Luces no funciona bien el Mar 05 Mayo 2020, 16:58

Jandusport

Jandusport
Lleva una plaquita debajo estoy comprobando a ver qué sale de aquí 😂😂

20default Re: Sensor Luces no funciona bien el Miér 06 Mayo 2020, 19:47

hitjmg


En mi Phedra va pegado al parabrisas, justo por delante del retrovisor interior. Es un cajetín de dimensiones considerables.

Ese pitorrillo creo que es el led de la alarma. Si la equipa, es un led normal y corriente. Si no la equipa, es un mero trozo de plastico

[Tienes que estar registrado y conectado para ver esa imagen]

21default Re: Sensor Luces no funciona bien el Miér 06 Mayo 2020, 20:03

Jandusport

Jandusport
Pues en el mío parece un trozo de plástico pero no lo es lleva un circuito una resistencia y una plaquita lo he comprobado y no acierto que le ocurre pero bueno miraré eso en la mía tb muchas gracias compañero 🔝🔝🔝🔝🔝🔝

22default Re: Sensor Luces no funciona bien el Miér 06 Mayo 2020, 20:52

nietora

nietora
En la mia donde el retrovisor va el sensor de lluvia....


_________________
Saludos    [Tienes que estar registrado y conectado para ver esa imagen]  


Fiat Ulysse 2.2 Emotion +, 6 vel, del 2004


No atiendo dudas, ni problemas de primas por privado, para eso está el foro
https://www.miphedra.org

23default Re: Sensor Luces no funciona bien el Jue 07 Mayo 2020, 18:26

Fernando Herrero

Fernando Herrero
Madre mia..., ¿cada uno tiene una cosa en diferentes sitios?... ¡que lio...!

24default Re: Sensor Luces no funciona bien el Jue 07 Mayo 2020, 19:25

Jandusport

Jandusport
Yo cuando pueda ir al desguace a trastear lo veré más claro

25default Re: Sensor Luces no funciona bien el Lun 18 Mayo 2020, 21:25

Jandusport

Jandusport
Hola a todos de nuevo resulta ser que la bolita esa es un sensor del clima se llama sensor de insolación y es el que da más caudal de aire al clima

Contenido patrocinado


Volver arriba  Mensaje [Página 1 de 2.]

Ir a la página : 1, 2  Siguiente

Permisos de este foro:
No puedes responder a temas en este foro.