Lancia Phedra y primas
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

monovolumenes phedra,ulysse,C8, 807

PARA ACCEDER A TODAS LAS ZONAS DEL FORO NO OLVIDES VISITAR EL APARTADO DE NORMAS, VIENE TODO EXPLICADO.
GOOGLE TRANSLATE SPANISH TO
Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada


No estás conectado. Conéctate o registrate

Lancia Phedra y primas » LANCIA PHEDRA Y PRIMAS » GENERAL » Fallo en la luz de cruce. (SOLUCIONADO)

Fallo en la luz de cruce. (SOLUCIONADO)

+9
fernanditen
Manu467
Lamonjac8
lybra333
Carlos Serrano Sanchez
jvanantonio
vulcanero
nietora
boogiejive
13 participantes

Ir a la página : Precedente  1, 2

Ir abajo  Mensaje [Página 2 de 2.]

boogiejive


Recuerdo del primer mensaje :

Buenos días a todos, tengo un problema con las luces de mi Citroën C8, cuándo giro el mando de las luces las cortas no se me encienden… la luz de cruce no funciona, tan sólo encienden las de posición, largas y antiniebla. Las bombillas están comprobadas y pensando que el fallo estaba en el mando del Com2000 he sustituido el mando de luces por uno nuevo y nada sigue igual, funcionan todas las luces menos las de cruce. He leído por ahí, que puede ser fallo del relé de cortas...como he dicho, cuándo giro el mando de las luces las cortas tampoco se aprecia el clic del relé, pero no consigo localizarlo por mucho que busque. Por favor, si alguien ha tenido este problema agradecería algún conseguillo y si fuera del supuesto relé, a ver si alguien me puede indicar donde se encuentra y como acceder a él. Muchas gracias y un saludo a todos.



Última edición por boogiejive el Mar 03 Dic 2019, 12:41, editado 1 vez


Peu_807_2005


Buenos días,

Hace unos días dejó de funcionarme la luz de cruce izquierda y ayer mismo ya se fue la derecha también.
Imagino que me toca desmontar guantera y acceder a dicho relé. Alguien tiene el tema en el que se desmonta la guantera? He mirado en el buscador, pero no lo encuentro.

Igualmente si alguien tiene un enlace a mano a dicho relé para dejarlo comprado, lo agradecería mucho!

He visto este [Tienes que estar registrado y conectado para ver este vínculo] que indicaba un usuario en este tema u otro similar, pero me gustaría no tener que cortar cables.

Muchas gracias!!

Spenyas


Aprovecho que se esta hablando de las luces de cruce, para haceros una pregunta. ¿ Se os funden mucho? es que a mi me esta llamando la atención que en 6-7 años que tengo el coche ya he cambiando como 6 o 7 bombillas de cruce.

nietora

nietora
Peu_807_2005 escribió:Buenos días,

Hace unos días dejó de funcionarme la luz de cruce izquierda y ayer mismo ya se fue la derecha también.
Imagino que me toca desmontar guantera y acceder a dicho relé. Alguien tiene el tema en el que se desmonta la guantera? He mirado en el buscador, pero no lo encuentro.

Igualmente si alguien tiene un enlace a mano a dicho relé para dejarlo comprado, lo agradecería mucho!

He visto este [Tienes que estar registrado y conectado para ver este vínculo] que indicaba un usuario en este tema u otro similar, pero me gustaría no tener que cortar cables.

Muchas gracias!!
Si fuera el relé se te habrian apagado las dos luces a la vez, no una primero y otra despues.
Revisa primero las bombillas, despues los fusibles y por ultimo el relé


_________________
Saludos    [Tienes que estar registrado y conectado para ver esa imagen]  


Fiat Ulysse 2.2 Emotion +, 6 vel, del 2004


No atiendo dudas, ni problemas de primas por privado, para eso está el foro
https://www.miphedra.org

nietora

nietora
Spenyas escribió:Aprovecho que se esta hablando de las luces de cruce, para haceros una pregunta. ¿ Se os funden mucho? es que a mi me esta llamando la atención que en 6-7 años que tengo el coche ya he cambiando como 6 o 7 bombillas de cruce.
En mi caso tengo xenón pero no tengo escuchado ese problema...


_________________
Saludos    [Tienes que estar registrado y conectado para ver esa imagen]  


Fiat Ulysse 2.2 Emotion +, 6 vel, del 2004


No atiendo dudas, ni problemas de primas por privado, para eso está el foro
https://www.miphedra.org

Peu_807_2005


Continuo con el tema para preguntaros otra cosa:
¿Cómo cambiáis las luces de cruce? Abro la tapa de plástico circular grande que hay detrás del foco y después? ¿Metéis un espejo o lo hacéis al tacto? Es que no se ve nada...

Muchas gracias!

Spenyas


Al tacto, acordándome de los ingenieros de turno y acabadno siempre con alguna herida. En el caso de ser el lado del copiloto, por comodidad quito la llave de las ruedas. Del lado del conductor, si te ves muy mal, puedes quitar el gato.

El consuelo que me queda es que al menos no hay que desmontar el foco para el camio de luces como en el ford focus del 2005 y el fiat stilo

Peu_807_2005


Spenyas escribió:Al tacto, acordándome de los ingenieros de turno y acabadno siempre con alguna herida. En el caso de ser el lado del copiloto, por comodidad quito la llave de las ruedas. Del lado del conductor, si te ves muy mal, puedes quitar el gato.

El consuelo que me queda es que al menos no hay que desmontar el foco para el camio de luces como en el ford focus del 2005 y el fiat stilo

Increíble Sad
No sé en qué momento se ha decidido hacer todo tan difícil para la mecánica básica y el mantenimiento. Teníais que haber visto la cada de mi familiar mecánico al abrir el capó. Lo primero que dijo fue "Uy qué difícil va a ser meterle mano a esta bicha" y es que tiene razón, no hay una cosa fácil de hacer.

overdrz

overdrz
Que pena no haber conocido antes este foro... Me volví loco!!! Resulta que puse un kit de xenon pirata
... Y me quemo el dichoso rele sin saberlo... Volvi a las halogenas y no funcionaban las de cruce...

Finalmente di con el rele por el olor a quemado y un ruido tipo chasquido que daba al encender las luces.
Desmonte la guantera y con la linterna se veia quemado... Menos mal que no ardio el coche...

Instale el rele que se menciona en el hilo, de la marca soldial. Venian 2 reles asi que aun tengo uno de repuesto.

Actualmente monto unas luces led h7 que desmonto para itv. No ha dado problemas en el rele desde entonces.

A nietora le gusta esta publicaciòn

nietora

nietora
Menos mal que no saliste ardiendo....


_________________
Saludos    [Tienes que estar registrado y conectado para ver esa imagen]  


Fiat Ulysse 2.2 Emotion +, 6 vel, del 2004


No atiendo dudas, ni problemas de primas por privado, para eso está el foro

A overdrz le gusta esta publicaciòn

https://www.miphedra.org

overdrz

overdrz
nietora escribió:Menos mal que no saliste ardiendo....

Si si, menos mal, solo se quemo el plastico, yo creo que fue el kit de xenon (xenon hispano) los balastros en el encendido consumirian mas amperaje del soportado por el rele. Esos kits despues de mi experiencia diria que son peligrosos, no creo que vuelva a instalar ninguno.

De todas maneras por parte de citroen es bastante ridiculo que se utilice un rele para el encendido de cruce, aunque seguramente tenga un porque.

Villeldemesa


Todos conel mismo fallo de luces . En mi caso se encendían solas las cortas cuando querían después de mucho tiempo así decidí cambiar el famoso COM 2000 una tempora bien y otra vez la misma historia ahora siempre encendidas no puedo apagarlas he sacado la guantera en busca del relé verde y no hay relé .
Peugeot 807 20 HDI del 03 / 2004
Alguna idea .

nietora

nietora
Has comprobado el selector de las luces?....a lo mejor se te ha estropeado las pistas de contacto. A mi se me estropeó el de los limpias y fue un pista de contacto



Última edición por nietora el Sáb 21 Ago 2021, 22:34, editado 1 vez


_________________
Saludos    [Tienes que estar registrado y conectado para ver esa imagen]  


Fiat Ulysse 2.2 Emotion +, 6 vel, del 2004


No atiendo dudas, ni problemas de primas por privado, para eso está el foro
https://www.miphedra.org

overdrz

overdrz
Villeldemesa escribió:Todos conel mismo fallo de luces . En mi caso se encendían solas las cortas cuando querían después de mucho tiempo así decidí cambiar el famoso COM 2000 una tempora bien y otra vez la misma historia ahora siempre encendidas no puedo apagarlas he sacado la guantera en busca del relé verde y no hay relé  .
Peugeot 807 20 HDI del 03 / 2004
Alguna idea .

Yo tampoco encontraba el rele!!! Esta atornillado al fondo !! Una vez quites la guantera al fondo mira otra vez .

La mia es citroen c8 del 2004 motor 2.0 hdi

A Villeldemesa le gusta esta publicaciòn

Villeldemesa


Tengo quitada la guantera por qué estoy reparando el tapizado de la tapa de la guantera que se me despegaba ,mala solución tiene para pegarlo .
nada no veo nada mañana volveré a mirar bien pero meto la mano y encuentro nada

Contenido patrocinado


Volver arriba  Mensaje [Página 2 de 2.]

Ir a la página : Precedente  1, 2

Permisos de este foro:
No puedes responder a temas en este foro.