Lancia Phedra y primas
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

monovolumenes phedra,ulysse,C8, 807

PARA ACCEDER A TODAS LAS ZONAS DEL FORO NO OLVIDES VISITAR EL APARTADO DE NORMAS, VIENE TODO EXPLICADO.
GOOGLE TRANSLATE SPANISH TO
Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada


No estás conectado. Conéctate o registrate

Lancia Phedra y primas » PRESENTACIONES USUARIOS » Saludos y con problemas en el A.A.

Saludos y con problemas en el A.A.

Ir abajo  Mensaje [Página 1 de 1.]

1default Saludos y con problemas en el A.A. Miér 22 Ago 2012, 10:42

Invitado


Invitado
Buenas,

Soy nuevo en el foro y supongo que como siempre pasa en estas cosas, empiezas a buscar por internet cuando te surge un problema con el coche.
El caso es que me he quedado sin aire acondicionado en mi phedra. He leido varios mensajes relacionados pero no encuentro la solución. Os explico por si me podeis hechar una mano.

El tema es que no se "dispara" el compresor. No oigo el relé? cuando enciendo el aire. He mirado en el esquema de fusibles (por si hay alguno que tenga referencia al compresor) y no he encontrado solución. Hace 7 años que la tengo y nunca había tenido problemas con el aire.

Toda ayuda (y mas con esta calor) será muy bien recibida.

Grácias y felicidades por el foro.

Jordi

2default Re: Saludos y con problemas en el A.A. Miér 22 Ago 2012, 11:22

nietora

nietora
Bienvenido al foro. Cuentanos más datos de tu Phedra como año de fabricación, km's, etc

Vete leyendo los temas y post que puedes ver en ellos, hay muchas dudas y problemillas, resueltos de nuestras primas.

Pues sobre tu problema, así sin ver, ni oir, pueden ser varias cosas, no hay fusibles que puedas comprobar, hay varios conectores en la BSI (la centralita ppal de las primas) del sistema de a/a, que si no has dado golpes en la guantera o has tocado por ahi no deberian haberse aflojado o hacer mal contacto. Tambien si se estropea el presostato de climatización y falla, da señal de prohibición al compresor y a más cosas para comprobar esto último tienes que meter el ordenador al coche


_________________
Saludos    [Tienes que estar registrado y conectado para ver esa imagen]  


Fiat Ulysse 2.2 Emotion +, 6 vel, del 2004


No atiendo dudas, ni problemas de primas por privado, para eso está el foro
https://www.miphedra.org

3default Re: Saludos y con problemas en el A.A. Miér 22 Ago 2012, 12:18

lybra333

lybra333
Admin
Bienvenido Jordi B, en principio comprobando fusibles es lo primero y más a mano,luego ya es ir descartando y lo peor puede ser el compresor. Como te dicen hace falta hablar con el coche en la marca o en un Bosch service sulen estar bastante bien preparados con diagnosis


_________________
Ex Phedra 2.0 110 CV,.

Ahora otro francés para darle alegría al pedal
https://www.miphedra.org

4default Re: Saludos y con problemas en el A.A. Miér 22 Ago 2012, 16:31

perelo

perelo
o lo mas sencillo del mundo.....que te falte gas.

5default Re: Saludos y con problemas en el A.A. Miér 22 Ago 2012, 18:21

lybra333

lybra333
Admin
Si dice que el compresor no le va,aunque tamb9en como dice Perelo te puede faltar gas, las fugas son en 0,01ms y te quedas con aire del tiempo


_________________
Ex Phedra 2.0 110 CV,.

Ahora otro francés para darle alegría al pedal
https://www.miphedra.org

Deliloco

Deliloco
Bienvenido.

gtsr8

gtsr8
[Tienes que estar registrado y conectado para ver esa imagen]

vulcanero

vulcanero
Pues bienvenido.

¡Anda coño!, si llevo ya 1010 mensajes.
Hay que ver como pasa el tiempo.


_________________
Lancia Phedra 2.2 JTD Emblema 2005, gris metalizado, repro 150cv.
Kawasaki Vulcan 1500 Classic FI, negra zaína.
En los foros NO escribas como si fuera un móvil.
http://personales.ya.com/vulcanero

jrgbel

jrgbel
Bienvenido amigo.

Vulca, es que como rajamos...... Laughing
Ya llevamos tiempo en este maravilloso foro


_________________
C5 2.0 Tourer Hdi Exclusive 163 CV CAS  
P407 2.0 SW Hdi Sport Pack 138 CV
http://Phedra 2.2 Jtd Repro 150 CV o más

10default Re: Saludos y con problemas en el A.A. Vie 24 Ago 2012, 18:04

nonin

nonin
bienvenido al foro jordib

11default Re: Saludos y con problemas en el A.A. Vie 24 Ago 2012, 21:48

Invitado


Invitado
Hola Jordi, coincido con la respuesta de perelo.A mi me pasó lo mismo el año pasado, al final en mi caso fue falta de gas. Eso sí, cuando te lo pongan mira que te pongan el colorante por si hay alguna fuga en el circuito.
Con el tiempo, y si tan solo lo usamos en verano el gas se pierde.
Hay que usar tambien en invierno el climatizador, así garantizamos que el gas siempre está en moviento.
Espero ayudarte.
Bienvenido.

12default Re: Saludos y con problemas en el A.A. Sáb 25 Ago 2012, 00:43

lybra333

lybra333
Admin
Cierto, es recomendable una vez al mes siempre conectar el compresor al menos 20 minutos para que no se resequen juntas y el aceite del sistema circule,que no leemos los manuiales y eso ya lo ponian en los 90 juas juas


_________________
Ex Phedra 2.0 110 CV,.

Ahora otro francés para darle alegría al pedal
https://www.miphedra.org

13default Re: Saludos y con problemas en el A.A. Sáb 25 Ago 2012, 14:27

Invitado


Invitado
Muchas gracias por vuestros mensajes. Pero de entrada creo que no sea el gas, porqué el principal problema es que NO ENTRA el compresor (creo que podria ser el gas si entrara el compresor y no enfriara). Siempre se oia un click cuando encendia el aire y ahora no.

El problema que tengo (si me podeis ayudar) es saber como se pone en marcha el compresor, es decir, cuando la centralita da la orden, supongo que debe "disparar" un relé que acciona el mecanismo del compresor. El problema es que no conozco el esquema ni la situación y es necesario para determinar que falla. Creo que primero debo probar si llega señal a dicho relé (si no llega, fallo de la centralita), si llega pero no actua (fallo del relé)o si llega pero no enfria fallo del compresor.

Suerte que ahora voy en moto, (y ya hemos hecho las vacaciones con la family) que sin aire y con estas temperaturas....

Muchas gracias y felicidades con el foro. Me ha sorprendido muy gratamente la colaboracion y el compañerismo.

Saludos

14default Re: Saludos y con problemas en el A.A. Sáb 25 Ago 2012, 21:43

nietora

nietora
Si el circuito no tiene gas el sistema se bloquea y no salta el comprsor . . .


_________________
Saludos    [Tienes que estar registrado y conectado para ver esa imagen]  


Fiat Ulysse 2.2 Emotion +, 6 vel, del 2004


No atiendo dudas, ni problemas de primas por privado, para eso está el foro
https://www.miphedra.org

15default Re: Saludos y con problemas en el A.A. Sáb 25 Ago 2012, 22:33

Invitado


Invitado
Perdonad el rollo en esta parte del foro. He visto que en el apartado de "averias y fiabilida. Climatizador no enfria". ya se tocaba este tema.

Me paso allí a ver si con lo indicado y el pequeño esquema de desmontaje del compresor lo soluciono.

Muchas gracias y seguimos en contacto.

Contenido patrocinado


Volver arriba  Mensaje [Página 1 de 1.]

Permisos de este foro:
No puedes responder a temas en este foro.