Lancia Phedra y primas

monovolumenes phedra,ulysse,C8, 807

PARA ACCEDER A TODAS LAS ZONAS DEL FORO NO OLVIDES VISITAR EL APARTADO DE NORMAS, VIENE TODO EXPLICADO.

No estás conectado. Conéctate o registrate

Lancia Phedra y primas » LANCIA PHEDRA Y PRIMAS » GENERAL » Primer problema con el 2.0 16v ¿bobinas?

Primer problema con el 2.0 16v ¿bobinas?

Ir a la página : Precedente  1, 2

Ir abajo  Mensaje [Página 2 de 2.]

1default Primer problema con el 2.0 16v ¿bobinas? el Mar 15 Mayo 2018, 11:46

Davidsan

avatar
Recuerdo del primer mensaje :

Bueno chicos, pues ya me he estrenado con las averías después de 5 meses con la Ulysse...
El caso es que lleva unos días encendiéndose el testigo antipolución aleatoriamente, pero hace 3 días empezó a dar tirones a menos de 3000 rpm y se encendió la lucecita...camino de una boda!!! Por suerte llegamos.
En el viaje de regreso todo OK, ninguna luz ni nada raro.
Ayer, al poco rato de salir de casa, empieza a perder potencia y se me queda a 3 cilindros asi que vuelta a casa y cambio de coche.
Esta mañana he recorrido 5 km y aparentemente va bien, pero la dichosa lucecita está encendida.
Es posible que sean las bobinas de encendido?


26default Re: Primer problema con el 2.0 16v ¿bobinas? el Miér 27 Jun 2018, 08:46

nietora


Pues vaya. .....

http://www.miphedra.org

27default Re: Primer problema con el 2.0 16v ¿bobinas? el Miér 27 Jun 2018, 09:24

Couso


Por qué no pruebas a desconectar las bobinas una a una, con el coche en marcha, para ver si es eso lo que falta?
Así lo hice en su momento hasta que localicé cuál fallaba. Si son fallos intermitentes, hazlo cuando esté faltando. Lleva una llave (del diez?, no recuerdo) y desconecta las bobinas una a una hasta que des con ella. Si es que es eso, claro.

28default Re: Primer problema con el 2.0 16v ¿bobinas? el Miér 18 Jul 2018, 17:26

Davidsan

avatar
No lo  he visto hasta hoy...
En estos motores las bobinas son una sola pieza, por lo que no pude hacer esa prueba.

No obstante, cambié la bobina y seguía igual.

Digo cambié, porque al mecánico del compraventa no lo vuelvo a llevar, está peor que yo. Después de otra semana más con el coche allí me lo devolvió igual, diciéndome que como no saben qué le pasa, la garantía no lo cubre...
Al final creo haber localizado la avería en un inyector, después de muchas pruebas, montar, desmontar, conectar...

El viernes me llega la pieza (108,90€ casi na).
Espero que sea eso, porque me estoy quedando sin ideas...

29default Re: Primer problema con el 2.0 16v ¿bobinas? el Miér 18 Jul 2018, 18:58

nietora

avatar
Pufff.....pues espero que aciertes


_________________
Saludos    [Tienes que estar registrado y conectado para ver esa imagen]  


Fiat Ulysse 2.2 Emotion +, 6 vel, del 2004, repotenciada 150 cv


No atiendo dudas, ni problemas de primas por privado, para eso está el foro
http://www.miphedra.org

Davidsan

avatar
Inyector nuevo montado y funcionando por el momento.
No he rodado mucho pero no ha fallado ni una vez, cuando antes a los 5 minutos de arrancar ya fallaba.
Espero haber acertado.

Mcbuin


A ver si hay suerte.
Puedes poner referencia de pieza?

nietora

avatar
Espero que se haya solucionado....


_________________
Saludos    [Tienes que estar registrado y conectado para ver esa imagen]  


Fiat Ulysse 2.2 Emotion +, 6 vel, del 2004, repotenciada 150 cv


No atiendo dudas, ni problemas de primas por privado, para eso está el foro
http://www.miphedra.org

Davidsan

avatar
La referancia de PSA es 1984.E2

O bien 01F 003A

Contenido patrocinado


Volver arriba  Mensaje [Página 2 de 2.]

Ir a la página : Precedente  1, 2

Permisos de este foro:
No puedes responder a temas en este foro.