monovolumenes phedra,ulysse,C8, 807

PARA ACCEDER A TODAS LAS ZONAS DEL FORO NO OLVIDES VISITAR EL APARTADO DE NORMAS, VIENE TODO EXPLICADO.
GOOGLE TRANSLATE SPANISH TO
Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada


No estás conectado. Conéctate o registrate

Lancia Phedra y primas » LANCIA PHEDRA Y PRIMAS » GENERAL » Primer problema

Primer problema

Ver el tema anterior Ver el tema siguiente Ir abajo  Mensaje [Página 1 de 1.]

1default Primer problema el Dom 04 Dic 2016, 20:29

ppb

avatar
Buenas,necesito algo de ayuda ,repasados los post creo que no encuentro este problema .Tengo un Phedra del 2008 con rt5,al arrancar la mitad de las veces se queda pillado,si la radio se quedo puesta ,sigue puesta pero control de volumen no funciona ni el resto de las cosas relacionadas con el rt5,paras ,sacas la llave del contacto,vuelves a arrancar y a los dos o tres minutos la pantalla se apaga,se enciende y todo vuelve a funcionar perfectamente durante el tiempo que el coche este encendido.Lo paras y mas o menos la mitad de la veces ve bien y las otras no.
Antes de empezar a desarmar,reinstalar actualizar ,¿alguien puede orientarme porta?

2default Re: Primer problema el Dom 04 Dic 2016, 23:10

ktl_bos

avatar
Creo recordar haber leído por aquí un problema parecido, resulto ser el cable de fibra medio suelto.

3default Re: Primer problema el Lun 05 Dic 2016, 16:23

lybra333

avatar
Admin
Eso es revisa conexiones antes de meterte en más interiores


_________________
Ex Phedra 2.0 110 CV,.

Ahora otro francés para darle alegría al pedal
http://www.miphedra.org

4default Re: Primer problema el Lun 05 Dic 2016, 19:22

phoenix333

avatar
Hola, el que pilota bien es JR, además el tiene un RT5, prueba a quitar la batería 10 minutos, recuerda quitar la llave del contacto

5default Re: Primer problema el Mar 06 Dic 2016, 12:29

jrgbel

avatar
No lleva cable de fibra, yo lo que haría es resetearlo pulsando el boton dark durante unos segundos hasta que veas que reinicia, si no, lo de la batería que te ha comentado phoenix a ver si se soluciona.

Otra opción es que lo actualices a la última versión 8.31 si no la llevas cargada.
Si llevas esta última versión, prueba a volver a meter el disco de actualización por si hubiera perdido algún fichero de la configuración.

Ya nos dirás


_________________
Phedra 2.2 Jtd Repro 150 CV o más
P407 2.0 SW Hdi Sport Pack 138 CV
http://Phedra 2.2 Jtd Repro 150 CV o más

6default Re: Primer problema el Miér 07 Dic 2016, 09:09

HUESITO

avatar
Yo me inclinaria por actualizar antes de nada.
Los RT son muy dados a fantasmas cuando les falta algun archivo o está dañado.
Un saludo.

7default Re: Primer problema el Lun 12 Dic 2016, 16:54

ppb

avatar
Bueno, por decir algo , he estado haciendo pruebas con el mismo resultado , cuando se queda colgado, reseteo con la tecla dark y comienza a funcionar pero al parar y volver a arrancar sigue haciendo lo mismo , a veces va y otras no .Desconectando la batería tampoco se soluciona al igual que instalando la actualización 8.31 ,necesito alguna idea mas.
Una cosa que me ha llamado la atención, es que la instalación de la versión 8.31 por usb con los archivos descargados de la pagina de Mega la ha hecho en unos veinte minutos ,creo que leí algo de que tardaba con el cd mas de una hora ,si alguien  pudiera decirme si el tiempo ha sido correcto por descargar algún fallo en la instalación ,
un saludo.

8default Re: Primer problema el Lun 12 Dic 2016, 19:37

HUESITO

avatar
Buenas tardes, si, suele tardar unos 20-30 minutos con USB.

9default Re: Primer problema el Mar 13 Dic 2016, 00:35

jrgbel

avatar
Yo actualicé con disco y tardó unos 30 minutos.


_________________
Phedra 2.2 Jtd Repro 150 CV o más
P407 2.0 SW Hdi Sport Pack 138 CV
http://Phedra 2.2 Jtd Repro 150 CV o más

10default Re: Primer problema el Jue 19 Ene 2017, 16:37

ppb

avatar
Pues solucionado , después de observar que al poner la llave en el contacto el rt5 arrancaba y era a los pocos segundo cuando se quedaba colgado y pasaba en la mitad de las situaciones comencé a hacer pruebas y a leer un poco el funcionamiento  , probando cosas y demás hasta que eureka,por si a alguien le sucede lo mismo , una p.....canción en el jukebox lo dejaba colgado .
Arrancaba , comprobaba el CD, el USB y al llegar al disco duro se quedaba pillado ,borras las canciones del disco duro y a otra cosa mariposa Very Happy

11default Re: Primer problema el Jue 19 Ene 2017, 16:47

jrgbel

avatar
Me alegro.
La verdad es que cualquier tontería un quebradero de cabeza hasta que das con la solución


_________________
Phedra 2.2 Jtd Repro 150 CV o más
P407 2.0 SW Hdi Sport Pack 138 CV
http://Phedra 2.2 Jtd Repro 150 CV o más

12default Re: Primer problema el Jue 19 Ene 2017, 19:31

lybra333

avatar
Admin
Suele pasar, esta corrupto el archivo y cuando llega se cuelga el reproductor, me pasaba algo asi en la tele con una peli comprada online se quedaba colgada y no iba había que apagar.
que cosas pasan


_________________
Ex Phedra 2.0 110 CV,.

Ahora otro francés para darle alegría al pedal
http://www.miphedra.org

Contenido patrocinado


Ver el tema anterior Ver el tema siguiente Volver arriba  Mensaje [Página 1 de 1.]

Permisos de este foro:
No puedes responder a temas en este foro.