monovolumenes phedra,ulysse,C8, 807

PARA ACCEDER A TODAS LAS ZONAS DEL FORO NO OLVIDES VISITAR EL APARTADO DE NORMAS, VIENE TODO EXPLICADO.
GOOGLE TRANSLATE SPANISH TO
Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada


No estás conectado. Conéctate o registrate

Lancia Phedra y primas » LANCIA PHEDRA Y PRIMAS » GENERAL » FALLO TAPON DEL DEPOSITO Y SENSOR TAPON DEL DEPOSITO

FALLO TAPON DEL DEPOSITO Y SENSOR TAPON DEL DEPOSITO

Ir abajo  Mensaje [Página 1 de 1.]

boogiejive


Como el titulo indica, mi Citroën C8 da error de tapón del depósito y el sensor del tapón del depósito. Os pongo en antecedentes… Después de aparecer el aviso de “Nivel Mínimo Aditivo de Gasoil” y después de rellenar el deposito del FAP con unos 3 litros de los Eolys correspondientes, lleve el coche a un taller, “Euromaster Santander, 50€ por esto…” para que con su computadora me pusieran a cero el contador del aditivo, pues bien, parece ser, que fue imposible corregir esto por estos dos errores.
El tapón del depósito, por lo que he podido leer, lleva unos imanes para contabilizar las veces de apertura del tapón, cuando estos imanes faltan, por desprendimiento o alguna caída, da este error. El sensor del tapón de depósito, es un cable que va desde este al depósito de los Eolys y que hace en su extremo el cierre del circuito con el tapón y que parece, que también se estropea… ¿alguien ha tenido este problema?, ¿lo solucionasteis?
¿El tapón del depósito tiene despiece?, por comprar uno en un desguace, digo….
En una hoja de despiece de esa zona, por cortesía de una casa de repuestos no oficial, aparecen tres tapones para el coche, uno sin llave, uno codificado para la tuya y uno con el hueco del bombín… ¿sabéis algo de esto?, ¿se puede cambiar el bombín de uno a otro?
He visto tapones compatibles, con esos imanes, de la marca Valeo, unos 35€ por eBay, pero preferiría no tener mas que una llave para todo. ¿Alguien ha arreglado su tapón?
Con respecto al cable, si esta estropeado, probaremos primero con el tapón… no quedara mas remedio que comprarlo original, de momento desconozco el precio… abra que buscar.
Si alguien ha tenido este problema, agradecería muchísimo, cualquier tipo de información o consejos al respecto.
Muchas gracias a todos y saludos.

nietora

nietora
Mis unicas informaciones son que segun el conce oficial el sistema no tiene despiece y que habia que cambiar todo, tapon, cble y tubo que va al deposito de combustible. Creo recordar que algun forero tuvo problemas e intento solucionarlo midiendo electricamente el tapon y su funcionamiento...utiliza el buscador por si lo encuentras.....y informanos de tus pesquisas y averiguaciones


_________________
Saludos    [Tienes que estar registrado y conectado para ver esa imagen]  


Fiat Ulysse 2.2 Emotion +, 6 vel, del 2004


No atiendo dudas, ni problemas de primas por privado, para eso está el foro
https://www.miphedra.org

3default Mismo problema el Sáb 21 Dic 2019, 08:30

kikecom


Buenas to tube el mismo problema y después de probar cambiando el tapón y el sensor que está en el coche un día volviendo de vacación la furgo se puso en modo protección sin turbo ni nada, Grua... taller y el FAP colapsado por no hacer las regeneraciones al no detectar el tapón, el problema venia de las conexiones del sensor en la centralita que estaban sulfurados y al no funcionar correctamente no hace las regeneraciones. Total cable nuevo + FAP + meter ordenador... 1100 €. Después para saber qué está haciendo la regeneración, le he puesto un luz de led conectada al térmico del espejo retrovisor (porque cuando hace la regeneración el ordenador conecta espejos y luneta térmica para aumentar el consumo) y cuando la está haciendo lo veo con la luz, al encender los espejos manual también se enciende. Mi consejo míralo bien que se jode el FAP

aspe

aspe
Muy buenas y felices fiestas
De lo del led que comentas para saber cuando está funcionando el fap también hay información en el foro

nietora

nietora
Bienvenido Kikecom al foro, pásate por las Normas para conocer el funcionamiento del foro: [Tienes que estar registrado y conectado para ver este vínculo]

Después lee los temas y post que puedes ver, hay muchas dudas y problemas de nuestras primas que están resueltos. También comentarte que tenemos un buscador, utilízalo.

Si nos quieres contar, preguntar, comentar algo de tu prima hazlo en el tema GENERAL: [Tienes que estar registrado y conectado para ver este vínculo]



_________________
Saludos    [Tienes que estar registrado y conectado para ver esa imagen]  


Fiat Ulysse 2.2 Emotion +, 6 vel, del 2004


No atiendo dudas, ni problemas de primas por privado, para eso está el foro
https://www.miphedra.org

superpower666


Hola compañero:

Ese problema lo sufrí en mi phedra. Se habían roto los cables del sensor debido al oxido. Los valores que tiene que dar son 15 ohmios con tapón ausente y 150k con el tapón puesto. Lo hay en recambio oficial, costaba sobre los 60 euros. Para comprobarlo se desconecta el conector del sensor, que está en el brazo izquierdo de la suspension trasera, en esa zona. Lo desconectas y lo mides con un tester.
So no lo quieres comprar o tienes problemas para encontrarlo, también lo puedes construir con un interruptor y dos resistencias, pero por lo que vale te recomiendo que lo compres, te ahorrarás problemas.
El tapón es fácil comprobarlo, a ambos lados de la parte ancha lleva dos imanes, le acercas algo metálico y ya verás si hay los imanes o no.
Te adjunto una captura con la foto del manual de taller.
Si tienes problemas para encontrarlo dímelo y te paso la referencia, así podrás comprobar si es compatible con el tuyo.

Un saludo

[Tienes que estar registrado y conectado para ver esa imagen]

nietora

nietora
Muchas gracias por la informacion...


_________________
Saludos    [Tienes que estar registrado y conectado para ver esa imagen]  


Fiat Ulysse 2.2 Emotion +, 6 vel, del 2004


No atiendo dudas, ni problemas de primas por privado, para eso está el foro
https://www.miphedra.org

Villeldemesa


Mi tapon debio de perder esos imanes y esa debio ser la causa de la muerte del fap .
Por que los imanes van dentro del tapon o van por fuera el mio no tiene imanes

Lamonjac8

Lamonjac8
Entiendo por "tapón" el tapón de llenado de Gasoil?
Ese es el que tiene que llevar imanes?

El mío me pone ese mismo mensaje y el depósito tiene todavía liquido.... estaba pensando en cambiar el depósito del eolys pero después de leer esto..... me queda la duda de si eso no valdrá para nada

nietora

nietora
Si el de rellenado de gasoil.
¿Le has llenado el aditivo y sigues teniendo el mensaje?¿Te han puesto el contador a cero?¿donde lo has hecho?



Última edición por nietora el Dom 08 Mar 2020, 07:52, editado 1 vez


_________________
Saludos    [Tienes que estar registrado y conectado para ver esa imagen]  


Fiat Ulysse 2.2 Emotion +, 6 vel, del 2004


No atiendo dudas, ni problemas de primas por privado, para eso está el foro
https://www.miphedra.org

Lamonjac8

Lamonjac8
Le cantaba fallo en el sensor del depósito..... le pillé uno de desguace y se lo iba a montar..... estoy de viaje en nueva York. Espero cuando vuelva me de la noticia de que ya está todo bien.....

Contenido patrocinado


Volver arriba  Mensaje [Página 1 de 1.]

Permisos de este foro:
No puedes responder a temas en este foro.