Lancia Phedra y primas
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

monovolumenes phedra,ulysse,C8, 807

PARA ACCEDER A TODAS LAS ZONAS DEL FORO NO OLVIDES VISITAR EL APARTADO DE NORMAS, VIENE TODO EXPLICADO.
GOOGLE TRANSLATE SPANISH TO
Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada


No estás conectado. Conéctate o registrate

Lancia Phedra y primas » LANCIA PHEDRA Y PRIMAS » GENERAL » No pasa de 3.000rpm y no tiene fuerza.

No pasa de 3.000rpm y no tiene fuerza.

Ir a la página : Precedente  1, 2

Ir abajo  Mensaje [Página 2 de 2.]

Ramon323f


Recuerdo del primer mensaje :

Hola familia.
Pues eso.
Esta mañana iba perfecta y al salir del trabajo noto que no tiene nada de tirón y que le cuesta la vida llegar a 3.000rpm. No me ha dado ningún aviso , ha sido de golpe.
¿Turbo? Supuestamente esta nuevo de hace un año.
Un saludo


nietora


No me jod**...te ha vuelto a salir......pues no se que más se puede hacer....

https://www.miphedra.org

nonin

nonin
A mí también me pasaba siempre en 2000 vueltas, cambie la swirl y listo.
Vulca te han revisado el enfriador de gases?
Tuve un problema parecido en un stilo y fue el enfriador.
Debajo en el coche por mitad del escape hay también dos tubos de goma que se suelen romper y si se rompen te da fallo,ponselos nuevos.



Última edición por nonin el Lun 10 Ago 2020, 18:06, editado 2 veces (Razón : Se me van ocurriendo cosas)

A nietora le gusta esta publicaciòn

nonin

nonin
Vulca has mirado los tubos que te digo más arriba?

29default Re: No pasa de 3.000rpm y no tiene fuerza. Miér 09 Sep 2020, 10:50

Jandusport

Jandusport
A mí como el compañero fue la
Swirl es muy fácil de comprobar le quitas el tubo de vacío y miras si desciende y le conectas y sube es simple a mi me paso y fue eso

nostromo68


Yo estoy igual, la p**a lucecita amarilla, me han cambiado el sensor de presion del colector de admisión, pero daba el fallo de nuevo, vuelta al taller y cambio del sensor de presión diferencial del escape, vuelve a dar el fallo y en mi caso es cuando paso de unas 2700/2800 rpm. El modo emergencia me ha entrado 3 veces en los últimos dos meses, pero después de reposar se quita solo, estoy acojonado pensando que me tengo que ir de vacaciones a 1000 kms de casa con el coche en estas condiciones, voy a intentar sustituir o limpiar el fap por si es eso y a investigar que es la swirl esa de la que habláis.
Un saludo

Fabio

Fabio
Hola Nostromo, qué motor llevas ¿el de 128 o sus sucesores?. Te lo digo porque creo que el actuador de vacío de la swirl solo lo llevan los 2.0/2.2 de 110/128.

Yo acabo de sustituirla en un 2.0 sin FAP y apenas se notaba que estaba rota, pero en los que llevan FAP parece que sí suelen dar bastante guerra de electrónica porque la centralita achaca el exceso/defecto de aire al quedarse fija a otras causas y salta el aviso de anomalía anticontaminación.

Al parar el coche debe estar abajo y al arrancar subida. Si falla puede ser porque esté suelta o partida, porque no vayan el actuador o la electroválvula (esta, al menos en el 2.0, es igual que la del turbo y la egr y puedes intercambiarlas) o por una toma de aire.

A nietora y a nonin les gusta esta publicaciòn

Contenido patrocinado


Volver arriba  Mensaje [Página 2 de 2.]

Ir a la página : Precedente  1, 2

Permisos de este foro:
No puedes responder a temas en este foro.