Lancia Phedra y primas
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

monovolumenes phedra,ulysse,C8, 807

PARA ACCEDER A TODAS LAS ZONAS DEL FORO NO OLVIDES VISITAR EL APARTADO DE NORMAS, VIENE TODO EXPLICADO.
GOOGLE TRANSLATE SPANISH TO
Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada


No estás conectado. Conéctate o registrate

Lancia Phedra y primas » LANCIA PHEDRA Y PRIMAS » GENERAL » primer viaje largo y primera averia/fallo

primer viaje largo y primera averia/fallo

+7
adriimd
lybra333
magudasil
IKER
jrgbel
vulcanero
alcaruiz
11 participantes

Ir a la página : 1, 2  Siguiente

Ir abajo  Mensaje [Página 1 de 2.]

alcaruiz


Buenas noches. Me presente hace unos dias cuando adquiri una phedra de segunda mano y la he estado poniendo al dia,pintandola y cambiandole los filtros ademas de añadirle eolis. He estado mirando todos estos dias en el foro empapandome de todo un poco y no preguntando mucho por no abusar se vuestra confianza. Voy al grano no se si abra influido pero aunque le eche el eolis ponian nivel bajo y tenia pensado llevarlo al taller a pasarle la maquina. Pues hoy ,he hecho un viaje de 450 km con 5 adultos y en el km 150aprox se me ha encendido la luz amarilla del motor, ha salido un mensaje en la pantalla de fallo en el sistema diciendo error el el sistema anticontaminaciom y se me ha venido el coche abajo a 100km hora. He seguido asi 10 km hasta la proxima salida unnpoco agobiado y le he quitado un par de veces el contacto. No se en que post lo lei. Bueno pues la luz ha seguido luciendo pero el coche ha funcionado perfectamente pero todo el viaje he ido inseguro.
Ya he leido que es bastante frecuente el fallo del fap y ahora me entran todas las dudas para ver que hago. Vi en un post pero no tengo forma de encontrarlo como se limpiaba el fap con una karcher ( seguro q no es un brico por que no tengo acceso). Habia pensado primero hacer esto y llevarlo al taller de un amiguete a quitarle los errores con la maquina y si asi no da resultado anularlo el fap. Que me aconsejais. Sabeis si hay talleres en c.real o cerca que lo anulen.
Muchas gracias y perdonar por el toston
Un saludo

vulcanero

vulcanero
El fallo se debe al fap normalmente. Y se queda sin fuerza hasta que se regenere. Normalmente no te das cuenta de esta regeneración.

Pero hay alguna cosa más que puede dar el fallo.

No creo que el eolis haya influido.


_________________
Ex-Lancia Phedra 2.2 JTD Emblema 2005, repro 150cv.
Mitsubishi Outlander 2.2 Kaiteki 4WD aut. 150cv.

Kawasaki Vulcan 1500 Classic FI, negra zaína.
En los foros NO escribas como si fuera un móvil.
http://personales.ya.com/vulcanero

jrgbel

jrgbel
A ver si es por la electrovalvula Swirl, la puedes tener partida, a mas de uno le ha dado el fallo anticontaminación.
Hay información en el foro, es sencillo el cambio y cuesta sobre 30 eur
De todas maneras lo mejor es anular eléctronicamente y vaciar el fap.
Hay un ex-colaborador del foro que te puede preparar la cartografia de tu coche reprogramada y con egr y fap anulados, te dejo el enlace por si te quieres poner en contacto [Tienes que estar registrado y conectado para ver este vínculo]
Yo tengo galletto para leer la cartografia de tu coche y reprogramarlo.
Que conste que ni el foro ni un servidor nos llevamos nada de esta tienda


_________________
C5 2.0 Tourer Hdi Exclusive 163 CV CAS  
P407 2.0 SW Hdi Sport Pack 138 CV
http://Phedra 2.2 Jtd Repro 150 CV o más

IKER

IKER
Espera a ver unos dias a mi me suele salir una vez al mes y en dos dias se apaga solo , la primera vez que sale pierde potencia pero al apagar y encender vuelve a tener`potencia , y a mi en dos dias se apaga solo, hasta el mes que viene asi me lo hace desde 3 meses.

alcaruiz


Muchas gracias por vuestra rapida respuesta. No obstante a ver si tengo un hueco y me pongo con un amigo y limpiamos el fap. Mañana intentare q me quiten en un taller se confinanza los errores con el ordenador a ver q pasa

magudasil

magudasil
Bueno, yo voy a poner lo de siempre, luego ya, que cada cual haga lo que quiera:
(Como curiosidad, hace unos días, un conocido me comento que en el taller por "fallo anticontaminación", le habían comentado que lo mejor, anular el FAP, lo curioso es que es la 2.0 de 120CV y este modelo, no lo lleva)

Primero antes de borrar los fallos, apuntarlos, que luego pueden venir muy bien para ir orientándonos sobre los posibles problemas.

Segundo, antes de anular el FAP, asegurarse de que es el mismo, ya que después, vienen las sorpresas indeseadas y vuelta a empezar.

Sobre lo del Eolys, si no la has metido en la maquina de diagnosis, para decirle que lo has rellenado, para la "prima" es como si no le has hecho nada.

Saludos.

lybra333

lybra333
Admin
El eolys poco tiene que ver wen este caso, salvo que el coche no sepa que se le ha añadido como dice magudasil.

Los temas de fallo en FAP puede ser por causas variadas y de dificil diagnóstico de primeras.

Anularlo? es una decisión personal,poder se puede.

Que no tengas acceso a bricos no significa que no puedas preguntar, lo único que no veras determinadas cosas, en ti esta si te apetece formar parte del foro


_________________
Ex Phedra 2.0 110 CV,.

Ahora otro francés para darle alegría al pedal
https://www.miphedra.org

adriimd

adriimd
lo suyo seria meterle una diagnosis ese fallo puede salir por miles de cosas!! Alomejor si nos dices de donde eres algun compañero pueda ayudarte

alcaruiz


Buenas tardes y muchas gracias de nuevo. Acabo de dejar el coche en un taller multimarca q es el que me mira los coches del trabajo y me ha dicho que a las 4 le pondria la diagnosis y me comentaria.en cuanto sepa algo os lo digo.
Referente a mi procedencia vivo en c.real capital
Un saludo

alcaruiz


buenas pues ya tengo el coche en casa. Le han puesto la diagnosis y daba 6-7 errores aunque no los han podido memorizar porque hoy tenian problemas informaticos. Entre otros poner a cero eolis,presiom del turbo, algo del eje de levas, etc. Se los han anulado todos y sin problema. El mecanico piensa que alguien ha estado tocando en diversos cables del vehiculo cosa quenpuedo creerme si pienso el origen del vehiculo. Lo cierto es que al coche le he hecho 1000 km y no ha dado ningun problema salvo nivel bajo de eolis y el fallo del sistema anticontaminacion. Os mantendre informado por si sucede algo. El viernes tengo un viaje de 300 km.
Un saludo

lybra333

lybra333
Admin
sensor posición cigueñal error? no tiene nada que ver co lo que hablamos, suena a eso a toqueteo generalizado.

Compraventa o particular? kms????


_________________
Ex Phedra 2.0 110 CV,.

Ahora otro francés para darle alegría al pedal
https://www.miphedra.org

12default Re: primer viaje largo y primera averia/fallo Miér Mar 20, 2013 4:34 pm

alcaruiz


Buenas libra333

Os cuento un poco sin hacerlo muy extenso. Como puse en la presentación es de un particular que se la quedo como cobro de una deuda de otro particular arruinado que le debia dinero.

Antes de comprarla hablé con un amigo guardia civil de trafico para que me mirara si el coche tenia alguna carga y deuda pendiente y me dijo que no por lo que me fui a por ella a tarragona desde ciudad real.

No creo que le hayan tocado km porque el que me la vendio no se dedica a eso. El le tuvo que pagar dos impuestos de circulacion atrasados y ponerle las ruedas nuevas porque estaban literalmente en los alambres.

Exteriormente el coche estaba muy arañado y tenía algunos desperfectos interiores ( le habian arrancado la pantalla del dvd del techo).

Basicamente la compré por el precio y porque la vio un compañero mecánico y me dijo que se veía bien con lo poco que le pudimos mirar. Deciros que el coche vino de tarragona aqui a ciudad real sin problema y a albacete fue perfecto exceptuando que se le encendió la luz.
No se si en la presentación puse el precio pero el coche es de junio de 2006 con 158000km supuestamente y me costó 4100 euros puesta a mi nombre, y como te he comentado con ruedas nuevas y todo

El martes me llegaron los papeles ya que no me la pudieron poner el dia que fui a por ella a nombre de mi mujer (está empadronada en un pueblo de cuenca) porque el propietario del vehículo era de (villareal) y el que a mi me la vendió directamente era de tarragona.....( 3 provincias en juego)

Un saludo

13default Re: primer viaje largo y primera averia/fallo Miér Mar 20, 2013 4:41 pm

nonin

nonin
pues enhorabuena por tu prima y en cuanto al precio creo que es genial.
a ver si pronto se solucionan esos problemillas..
un saludo

14default Re: primer viaje largo y primera averia/fallo Miér Mar 20, 2013 5:58 pm

Andromina

Andromina
Oñooooooooo Alcaruiz, que alegriaaa ver a uno relacionado con algo de Cuenca. Si noes mucho preguntar. De que pueblo de Cuenca es tu esposa? Yo soy de alli.

15default Re: primer viaje largo y primera averia/fallo Miér Mar 20, 2013 8:09 pm

alcaruiz


Buenas andromina.
Es de mota del cuervo y solemos ir bastante.

16default Re: primer viaje largo y primera averia/fallo Miér Mar 20, 2013 8:21 pm

lybra333

lybra333
Admin
De precio nada que decir muy bien. En cuanto la pongas al día de mantenimiento a funcionar sin problemas,por la vida que ha llevado puede ser eso.¿sabes si le han cambiado la distribución? es una averia digamos recurrente en ese motor por desgaste prematuro de la correo.Miralo.


_________________
Ex Phedra 2.0 110 CV,.

Ahora otro francés para darle alegría al pedal
https://www.miphedra.org

17default Re: primer viaje largo y primera averia/fallo Miér Mar 20, 2013 8:31 pm

alcaruiz


Buenas lybra333. Tiene una pegatina de un taller en el que indica que se cambiaron con 133.000 km. Tengo q mirarle poco a poco el faro del copiloto que a veces parpadea un poco (ya he leido por ahi un post) y a ver si soy capaz de grabar bien
el cd del navegador que ya lo he grabado dos veces y me dice cuando lo meto que no hay cd y el equipo me lee bien los cd de musica y los mp3. Un saludo

alcaruiz


Pues nada. Otro viaje de 300 km y otra vez se me ha encendido la luz del motor y el aviso de sistema de anticontaminación defectuoso. Se me ha vuelto a poner en modo de protección el motor y no pasaba de 110. he parado,le he quitado el contacto y ha funcionado bien pero al cabo de unos 40 kilómetro otra vez se me ha quedado el coche sin fuerzas. Intentaré la semana que viene limpiar el FAP y volver anularle la luz y a ver que va pasando. Un saludo

jrgbel

jrgbel
Limpia el fap y a observar, si no vete pensando en anular electrónicamente y vaciarlo


_________________
C5 2.0 Tourer Hdi Exclusive 163 CV CAS  
P407 2.0 SW Hdi Sport Pack 138 CV
http://Phedra 2.2 Jtd Repro 150 CV o más

phoenix333

phoenix333
El filtro de gasoil hay que cambiarlo cada 60.000 Km, a mi me dio esa avería a los 65.000 Km aviso de sistema de anticontaminación defectuoso, cambiaron filtro, limpiaron la cazoleta quitando el gasoil que quedaba y a funcionar, no ha vuelto a salir ese fallo,
ya llevo 85.000 km y no tuve que borrar nada.
P.d este ha sido mi caso, lo vi buscando en google que había mas casos con esos Km.

IKER

IKER
alcaruiz parece que nos han vendido un coche parecido, a mi la luz me parpadea algunas veces, sobre todo cuando lo tengo en modo automatico aunque en manual tambien pero menos estare atento a ver si lo solucionas, lo del sistema de contaminacion motor defectuoso yo le echo los filtros y nada tambien estare atento a ver que te dicen a ti, solo te falta el chivato del airbag que me sale a mi jeje, lo del navegador te puedo hacer una copia del disco del 2012-2013 y te lo mando.

lybra333

lybra333
Admin
Filtro gasoil yo lo cambio cada 30 mil y sale oscuro, son 12 pavos y un rato señores,merece la pena y más si las primas empiezan a tener añitos y acumular sedimentos en el deposito.


_________________
Ex Phedra 2.0 110 CV,.

Ahora otro francés para darle alegría al pedal
https://www.miphedra.org

phoenix333

phoenix333
Ahora que me acuerdo a mi me parpadeaba la luz derecha vamos que se apaga inclusive y había que estar encendiendo y apagando las luces para que funcionara.
Lo solucione dando parte de golpe delantero, así me cambiaron los 2 faros, antes de dejarlo a terceros.

alcaruiz


Los filtros se los cambie todos la semana pasada. El martes q viene intentqre limpiar el fap y veremos que pasa. Ya te ire informando iker. Lo del cd te lo agradeceria mas que nada para descartar que no falle el rt3. No tengo forma de comprobar si los he grabado bien. Un saludo

25default Re: primer viaje largo y primera averia/fallo Miér Mar 27, 2013 3:08 pm

jrgbel

jrgbel
Ya nos cuentas alcaruiz cuando limpies el filtro, a ver si no te vuelve a saltar el aviso


_________________
C5 2.0 Tourer Hdi Exclusive 163 CV CAS  
P407 2.0 SW Hdi Sport Pack 138 CV
http://Phedra 2.2 Jtd Repro 150 CV o más

Contenido patrocinado


Volver arriba  Mensaje [Página 1 de 2.]

Ir a la página : 1, 2  Siguiente

Permisos de este foro:
No puedes responder a temas en este foro.