Lancia Phedra y primas
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

monovolumenes phedra,ulysse,C8, 807

PARA ACCEDER A TODAS LAS ZONAS DEL FORO NO OLVIDES VISITAR EL APARTADO DE NORMAS, VIENE TODO EXPLICADO.
GOOGLE TRANSLATE SPANISH TO
Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada


No estás conectado. Conéctate o registrate

Lancia Phedra y primas » LANCIA PHEDRA Y PRIMAS » GENERAL » SISTEMA ANTICONTAMINACION MOTOR DEFICIENTE

SISTEMA ANTICONTAMINACION MOTOR DEFICIENTE

+3
lybra333
vulcanero
alberagb
7 participantes

Ir abajo  Mensaje [Página 1 de 1.]

alberagb


Todo iba perfecto hasta que unos días antes de salir de vacaciones mi Ulysse JTD 2.2 empezó a dar tirones al acelerar, acto seguido se encendió el led de avería motor con el mensaje del título. Me tocaba una revisión de aceite y filtros 98.000 Km. La llevé al taller de siempre, de un amigo. Le metió el ordenata y salían 5 mensajes que no recuerdo exactamente: PRESIÓN DEL TURBO BAJA, SENSOR DEL ACELERADOR, SONDA TEMPERATURA DEL CATLIZADOR, el último no lo recuerdo Question

El mecánico: "por los kilómetros… va a ser el FAP".
Le limpió el FAP, le cambió la sonda de temperatura del catalizador (estaba el cable cortado) y los sensores de los tres pedales a 16€ cada uno. Me sopló casi 600 €… "Ahora va de lujo" me dijo.

Salgo de viaje con todo cargado para las vacaciones y a los 40 Km ¡a tomar por…!

Mensaje de avería, a 70 detrás de los camiones, 600 € menos para las vacaciones y mi mecánico cerrado hasta septiembre.

Ahora, cuando arranco no tiene mensaje de avería, aparece encuanto le piso para salir del primer STOP, sale humo negro-azul, empieza a dar tirones (como si fallara el turbo), no pasa de 3.000 rpm y deja de salir el humo negro. Pero ya no anda. Si levanto el pedal del acelerador cuando noto los tirones se recupera, si piso a tope falla del todo. Mi mecánico está empeñado en que es el catalizador, pero no me convence nada. Me da más que sea un problema del turbo o algún tubo perforado de éste.

Os agradezco mucho vuestra ayuda por adelantado.


vulcanero

vulcanero
No te preocupe por el mecánico, que si has echado los suficientes demonios por la boca al volumen adecuado, le están pitando los oídos todo agosto.

Lo otro... a esperar para acordarte de sus muelas en vivo y en directo.


_________________
Ex-Lancia Phedra 2.2 JTD Emblema 2005, repro 150cv.
Mitsubishi Outlander 2.2 Kaiteki 4WD aut. 150cv.

Kawasaki Vulcan 1500 Classic FI, negra zaína.
En los foros NO escribas como si fuera un móvil.
http://personales.ya.com/vulcanero

lybra333

lybra333
Admin
Amigo acabad e hacerte socio del club poltergeist de las primas y el maravilloso mundo del FAP y aledaños.

Tú averia pués todo normal pero vive Dios que es la primera vez que leo u oigo eso de cambiar los sensores de los pedales por temas anticontaminación.

Tú tema puede ser la EGR o la valvula SWIRL. Las diagnosis en estos casos no son muy certeras por lo que llevo leido,te cambian medio coche y aún asi no aciertan.

Pasaria al Plan B, llevarlo a que te anulen el FAP electrónica y mecánicamente y a TPC acabaras antes y más barato.
El el post General hay varias historias relacionadas leelas.

saludos


_________________
Ex Phedra 2.0 110 CV,.

Ahora otro francés para darle alegría al pedal
https://www.miphedra.org

alberagb


Muchas gracias por vuestra rápida respuesta.
La verdad es que también taladró el FAP pero no ha anulado la egr. Sé que colocándole un tapón en la admisión se puede anular, pero no sé si al ser electrónica hay que hacer algo más, por intentarlo yo mismo.
Soy un manitas aunque de mecánica no estoy muy puesto, eso sí me he descargado el manual de taller en francés, que algo entiendo.

alberagb


Pues me he liado esta mañana. He desmontado el cubre carter y he buscado el turbo, y los turbos que van al turbo; o los tubos del turbo, ¡anda que no hay tubos ahí debajo! En conclusión, he encontrado una raja enorme en el tubo que va del intercambiador al turbo (tubo de goma gordo). Lo he tapado con cinta adhesiva asfáltica para probar hasta mañana que pueda comprar el recambio. Ya no pega tirones y tira bien… hasta que sale más tinta que de un calamar asustao y aparece "ANOMALIA EN EL SISTEMA ANTICONTAMINACIÓN" pero supongo que esto puede ser porque me taladró el FAP (además del bolsillo) y hay carbonilla para aburrir. He intentado anular la EGR pero de momento no parece dar resultado, quiza haya que borrar los errores con la maquinita de diagnosis.

Un saludo.

alberagb


Creo que no estoy haciendo algo bien para seguir con el tema.

He reparado provisionalmente el tubo que va del intercooler al turbo con cinta asfáltica adhesiva. Parece que el turbo ya no falla, pero ahora sale más humo negro al acelerar y sale SISTEMA ANTICONTAMINACIÓN MOTOR DEFICIENTE, se pone en emergencia, y ya no sale humo pero no anda. Además, chupa gasoil como si lo tirara.
¿Puede ser que al estar rajado el tubo de admisión se haya llenado todo de carbonilla o se haya roto algo más?

Un saludo

alberagb


Avería resuelta, una vez cambiado el tubo que va del intercooler al turbo y reseteado del ordenata por el método de desconectar la batería.
Gracias por vuestra ayuda.

nietora

nietora
Pues enhorabuena por encontrar la averia y por su reparación .. . . . no es facil hacerlo


_________________
Saludos    [Tienes que estar registrado y conectado para ver esa imagen]  


Fiat Ulysse 2.2 Emotion +, 6 vel, del 2004


No atiendo dudas, ni problemas de primas por privado, para eso está el foro
https://www.miphedra.org

magudasil

magudasil
Es curioso que para los mecánicos, las averías de estos modelos, siempre son el FAP, cuando en realidad, el 80% de las veces, no lo es directamente.

Además, teniendo el aviso de "falta presión turbo", lo primero sería buscar una posible fuga de presión, como por ejemplo los tubos, donde estaba el fallo (si le falta presión del turbo, vamos que le falta aire a la combustión y le inyecta el mismo gasoil, tufarrada de humo al canto y tirones a porrillo hasta que entra en modo protección).

Saludos y a disfrutar de tu bichin arregladito.

lybra333

lybra333
Admin
Pues si, el tema es que todo lo fian a la diagnosis y fijate tú que de cambiar sensores de pedales a un manguito hay una diferencia de dinero exagerado de entrada y ademas para nada.

Me alegro se haya solucionado a la vieja usanza,mirando,tocando y no tanta máquina que estamos empanaos a todos los niveles.

saludos.

Por cierto podias poner la referencia del tubo si es de Citroen ,Fiat por si acaso ira a tiro hecho el proximo.


_________________
Ex Phedra 2.0 110 CV,.

Ahora otro francés para darle alegría al pedal
https://www.miphedra.org

perelo

perelo
pues yo voy a decir mas,el 80% de las veces que un diesel con turbo falla y se pone en emergencia(en realidad en estos casos no se pone en emergencia,lo que pasa es que sin presion no andan)es por culpa de los manguitos de interculer,da igual que lleve FAP o no.
He visto cambiar turbos y unidades de mando y ser un manguito de 22 euros.
P.D.La unidad de mando se cambio por que gestionaba mal la electronica del turbo segun el "mecanico" que la cambio.....lo raro es que el turbo era mecanico completamente jajajajajaj

nietora

nietora
que barbaridad . . . . Rolling Eyes Rolling Eyes Rolling Eyes


_________________
Saludos    [Tienes que estar registrado y conectado para ver esa imagen]  


Fiat Ulysse 2.2 Emotion +, 6 vel, del 2004


No atiendo dudas, ni problemas de primas por privado, para eso está el foro
https://www.miphedra.org

alberagb


¡Cagüen tó! No me he quedado con la factura porque el recambio lo he comprado a nombre del taller de mi examigo porque él tiene descuento y yo no Y ahora no tengo la referencia. La semana que viene que ya vuelve, quiero ir a que me borre los fallos que han quedado grabados. Y le pido la referencia de la pieza. Te venden todo el tubo completo, aunque solo necesites un tramo. Han sido otros 96 euracos del ala, con el descuento. Seguro que en Citroen es más barato, siendo la misma pieza.

Ahora va como un tiro, con los tubos del turbo nuevos y el FAP con varios agujeros (supongo que desahoga mejor el escape), y de momento no da aviso por falta de presión en el FAP.

Lo siguiente es la pantalla del rt3 que es la pequeñita verde, que le han salido rayas y no se enciende de noche.

Gracias por vuestra apoyadura. What a Face

nietora

nietora
Lo dicho . . . . mejor que haya sido eso . . .


_________________
Saludos    [Tienes que estar registrado y conectado para ver esa imagen]  


Fiat Ulysse 2.2 Emotion +, 6 vel, del 2004


No atiendo dudas, ni problemas de primas por privado, para eso está el foro
https://www.miphedra.org

magudasil

magudasil
En teoría por lo menos en la Citro, si hay despiece de los tubos de turbo. Por lo menos ya he comprado suelto alguno que otro (creo que en la peugeot también he pillado alguno para primas), quizás dependa del tramo.


perelo:
He visto cambiar turbos y unidades de mando y ser un manguito de 22 euros.

¿y por la SWIRL ?????, jjjjj


Saludos.

skipy


hola llevo tiempo en el me sale el error, y hace unos dos meses le he puesto la chapita, y ahora de vez en cuando me sale el mensaje y se pone en modo de proteccion, paro y vuelvo a arrancar y el coche va perfecto, solo que con la lucecita encendida, y al dia siguiente o a los dos dias desaparece, y asi llevo varias veces, y parando y arrancado se soluciona ¿¿¿¿¿¿¿¿¿¿¿¿¿¿¿¿¿¿¿¿¿¿¿¿ QQQUE PUEDE SER ???????

Contenido patrocinado


Volver arriba  Mensaje [Página 1 de 1.]

Permisos de este foro:
No puedes responder a temas en este foro.