Lancia Phedra y primas
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

monovolumenes phedra,ulysse,C8, 807

PARA ACCEDER A TODAS LAS ZONAS DEL FORO NO OLVIDES VISITAR EL APARTADO DE NORMAS, VIENE TODO EXPLICADO.
GOOGLE TRANSLATE SPANISH TO
Temas similares
Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada


No estás conectado. Conéctate o registrate

Lancia Phedra y primas » LANCIA PHEDRA Y PRIMAS » GENERAL » Cosas raras, luces encendidas, aire acondicionado se pone solo

Cosas raras, luces encendidas, aire acondicionado se pone solo

4 participantes

Ir abajo  Mensaje [Página 1 de 1.]

Valen



Buenas, se positivamente que mi Ulysse no tiene encendido automático de luces, pues bien, en alguna ocasión, al arrancar, se han encendido solas, las he encendido y a pagado con el mando y se han vuel to a encender.

Además, en alguna ocasión, al meter el contacto se enciende el A/A ....

¿que podrá ser?

nietora

nietora

El tema de las luces pueden ser varias cosas, el mando de ls luces puede tener un falso contacto...cosa normal en estos mandosque tiene una reparacion barata aunque tienes que ser un poco manitas. Otro motivo puede ser fallo del com 2000, esto es un problema caro de reparar. Y tambien puede ser un problema de bateria baja de carga...cuando está baja de carga sueln hacer cosas raras...
El problema del a/a...primero ¿tienes a/a o climatizador automático? a mi con el climatizador automatico a veces al arrancar se conecta solo, creo que tendria que ver con diferencias de temperatira entre el interior y el exterior, no lo se seguro..


_________________
Saludos    [Tienes que estar registrado y conectado para ver esa imagen]  


Fiat Ulysse 2.2 Emotion +, 6 vel, del 2004


No atiendo dudas, ni problemas de primas por privado, para eso está el foro
https://www.miphedra.org

vulcanero

vulcanero

Eso de la batería baja me suena mucho.


_________________
En los foros NO escribas como si fuera un móvil.
http://personales.ya.com/vulcanero

LAH



nietora escribió:El tema de las luces pueden ser varias cosas, el mando de ls luces puede tener un falso contacto...cosa normal en estos mandosque tiene una reparacion barata aunque tienes que ser un poco manitas. Otro motivo puede ser fallo del com 2000, esto es un problema caro de reparar. Y tambien puede ser un problema de bateria baja de carga...cuando está baja de carga sueln hacer cosas raras...
El problema del a/a...primero ¿tienes a/a o climatizador automático? a mi con el climatizador automatico a veces al arrancar se conecta solo, creo que tendria que ver con diferencias de temperatira entre el interior y el exterior, no lo se seguro..

Doi fe que él a/a se enciende solo algunos días, incluso en invierno, metes el contacto y se enciende la luz así que lo apago antes de arrancar.

A Valen le gusta esta publicaciòn

Valen



Yo hago lo mismo me fijo si se ha encendido antes de arrancar y lo apago a mano.
Es climatizador

Contenido patrocinado



Volver arriba  Mensaje [Página 1 de 1.]

Permisos de este foro:
No puedes responder a temas en este foro.