Lancia Phedra y primas
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

monovolumenes phedra,ulysse,C8, 807

PARA ACCEDER A TODAS LAS ZONAS DEL FORO NO OLVIDES VISITAR EL APARTADO DE NORMAS, VIENE TODO EXPLICADO.
GOOGLE TRANSLATE SPANISH TO
Temas similares
Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada


No estás conectado. Conéctate o registrate

Lancia Phedra y primas » LANCIA PHEDRA Y PRIMAS » GENERAL » No funciona el sonido.

No funciona el sonido.

Ir abajo  Mensaje [Página 1 de 1.]

1default No funciona el sonido. Vie 25 Jun 2021, 11:15

Rusito78

Rusito78
Buenas, esta ñamana no me funcionaba el sonido de la radio ni del GPS,  se encendía todo pero no salía nada de sonido , después de hacer una parada ya estaba todo bien , funcionando normal , le a pasado a alguien ? Es la primera vez que me lo hace , esperemos que no me dé más guerra.



Última edición por Rusito78 el Vie 25 Jun 2021, 13:53, editado 1 vez

2default Re: No funciona el sonido. Vie 25 Jun 2021, 13:50

nietora

nietora
Pues puede ser la batería, cuando está baja suelen pasar cosas como esta que cuentas


_________________
Saludos    [Tienes que estar registrado y conectado para ver esa imagen]  


Fiat Ulysse 2.2 Emotion +, 6 vel, del 2004


No atiendo dudas, ni problemas de primas por privado, para eso está el foro

A Rusito78 le gusta esta publicaciòn

https://www.miphedra.org

3default Re: No funciona el sonido. Vie 25 Jun 2021, 13:55

Rusito78

Rusito78
Gracias, estaré atento para que no me deje tirado, de momento arranca bien a la primera.

4default Re: No funciona el sonido. Vie 25 Jun 2021, 22:34

vulcanero

vulcanero
Rusito78 escribió:Gracias,  estaré atento  para que no me deje tirado,  de momento arranca bien a la primera.

A veces no avisan. Arrancas sin problemas, la dejas en el parking y al intentar arrancar más tarde ya no funciona.


_________________
Lancia Phedra 2.2 JTD Emblema 2005, gris metalizado, repro 150cv.
Kawasaki Vulcan 1500 Classic FI, negra zaína.
En los foros NO escribas como si fuera un móvil.

A Rusito78 le gusta esta publicaciòn

http://personales.ya.com/vulcanero

5default Re: No funciona el sonido. Lun 28 Jun 2021, 10:15

JCT


¿Habías lavado el coche? Dos veces me ha ocurrido que tras un lavado intenso se me ha reseteado el equipo de sonido y el GPS... Al rato la conexión que sea se volvió a secar y todo funcionaba bien de nuevo.

6default Re: No funciona el sonido. Miér 30 Jun 2021, 08:20

Rusito78

Rusito78
Pues no me he fijado si lo lavé , lo que si me pasa a menudo es que la orientación del GPS se cambia sola , la pongo para que esté en sentido de la marcha y se cambia sola , muy raro . De que potencia lleváis la batería vosotros?

7default Re: No funciona el sonido. Miér 30 Jun 2021, 09:19

JCT


Acabo de vender el coche! No tengo ni idea, pero era suficiente cuando la cambié tras el confinamiento.

Lo del GPS pasaba a veces, sí.

Contenido patrocinado


Volver arriba  Mensaje [Página 1 de 1.]

Temas similares

-

» AGUILUCHO PAMPA

Permisos de este foro:
No puedes responder a temas en este foro.