Lancia Phedra y primas
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

monovolumenes phedra,ulysse,C8, 807

PARA ACCEDER A TODAS LAS ZONAS DEL FORO NO OLVIDES VISITAR EL APARTADO DE NORMAS, VIENE TODO EXPLICADO.
GOOGLE TRANSLATE SPANISH TO
Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada


No estás conectado. Conéctate o registrate

Lancia Phedra y primas » LANCIA PHEDRA Y PRIMAS » GENERAL » las luces se encienden al poner intermitente

las luces se encienden al poner intermitente

+6
phoenix333
lybra333
vulcanero
nietora
jrgbel
fredyfjr
10 participantes

Ir abajo  Mensaje [Página 1 de 1.]

fredyfjr



Pues como digo en el título, al poner el intermitente derecho las luces se encienden solas. Da igual que esté a pleno sol, siempre que pongo el intermitente derecho se encienden las luces, cuando pongo el izquierdo o los cuatro intermitentes esto no pasa. Esto me sucede desde ayer, y no le he hecho nada especial al coche.

Mi coche lleva xenon y sensor de luz, o sea, que se encienden las luces automáticamente.

A alguien le ha pasado? Sabéis como solucionarlo?

Como siempre mil gracias.

jrgbel

jrgbel

Hola Fredy,
Yo tengo desactivado las luces automáticas, a mi se me encienden y apagan solas también.
Dudaba si podía ser el COM2000, pero al meter lexia no me da error, en tu caso no sé que decirte, puede ser algún contacto, lo mejor sería meterle los cables a ver de que se queja.
En algún post de un forero que tenía un fallo con las luces, comentó que era un relé que va detras de la guantera.
Si fuera el COM2000, prepara la cartera.
A ver si tienes suerte.
Saludos


_________________
C5 2.0 Tourer Hdi Exclusive 163 CV CAS  
P407 2.0 SW Hdi Sport Pack 138 CV
http://Phedra 2.2 Jtd Repro 150 CV o más

nietora

nietora

Pues sigo opinando igual que Jr, pueden ser varias cosas desde suciedad en los contactos hasta el com2000


_________________
Saludos    [Tienes que estar registrado y conectado para ver esa imagen]  


Fiat Ulysse 2.2 Emotion +, 6 vel, del 2004


No atiendo dudas, ni problemas de primas por privado, para eso está el foro
https://www.miphedra.org

vulcanero

vulcanero

Tendrás los cables de la piña de luces haciendo contacto con el del intermitente.
Desmonta carcasas del volante y mira a ver.


_________________
Ex-Lancia Phedra 2.2 JTD Emblema 2005, repro 150cv.
Mitsubishi Outlander 2.2 Kaiteki 4WD aut. 150cv.

Kawasaki Vulcan 1500 Classic FI, negra zaína.
En los foros NO escribas como si fuera un móvil.
http://personales.ya.com/vulcanero

lybra333

lybra333
Admin

Aparte lo que te dicen, resetea la BSI igual el duende se marcha.

En mi caso a veces cuando me quedo parado sin quitar el contacto al rato el coche se abre el centralizado y se pone el warning, personalmente ni caso,en la Lexia nunca salto nada raro, cosas de primas


_________________
Ex Phedra 2.0 110 CV,.

Ahora otro francés para darle alegría al pedal
https://www.miphedra.org

fredyfjr



Gracias a todos, es posible que Vulcanero haya acertado. Hoy al volver del trabajo delante del garaje he puesto el intermitente y cuando se han encendido las luces he movido un poco la palanca y se han apagado, asi que es muy posible que haya algun cable por ahí haciendo lo que no debe.

Lo dicho gracias a todos por vuestra ayuda, es una maravilla que la gente responda con tanta rapidez. Espero poder hacer lo mismo cuando me toque.

phoenix333

phoenix333

Pues si que tenéis duendes en las primas, a mi esas historias todavía no me ha pasado nunca, eso si llevo desconectado el encendido automático.

vulcanero

vulcanero

Lo que le pasa al Fredy no es por tener activo el encendido, sino porque por alguna razón se habrá pelado el cable y hará contacto con alguna pletina.

Un equipo que fabrica mi empresa tuvo un fallo de juventud muy parecido, así que me fue fácil pensarlo... no es que yo sea un einstein sino perro viejo.


_________________
Ex-Lancia Phedra 2.2 JTD Emblema 2005, repro 150cv.
Mitsubishi Outlander 2.2 Kaiteki 4WD aut. 150cv.

Kawasaki Vulcan 1500 Classic FI, negra zaína.
En los foros NO escribas como si fuera un móvil.
http://personales.ya.com/vulcanero

de_getafe

de_getafe

sabe mas el diablo por viejo que por diablo. jejejeje

nenu



A mi se me activa solo el reconocimiento vocal, aun teniendolo desconectado en menu, y se encienden las luces en posición 0. No tengo auto.

gtsr8

gtsr8

vulca: no es que yo sea un einstein sino perro viejo. escribió:
[Tienes que estar registrado y conectado para ver esa imagen]
Es que te echaba de menos Very Happy Very Happy Very Happy Very Happy Very Happy Very Happy 

vulcanero

vulcanero

Ese en nuestro Gt. Very Happy Very Happy Very Happy 


_________________
Ex-Lancia Phedra 2.2 JTD Emblema 2005, repro 150cv.
Mitsubishi Outlander 2.2 Kaiteki 4WD aut. 150cv.

Kawasaki Vulcan 1500 Classic FI, negra zaína.
En los foros NO escribas como si fuera un móvil.
http://personales.ya.com/vulcanero

Kimera72



nenu escribió:A mi se me activa solo el reconocimiento vocal, aun teniendolo desconectado en menu, y se encienden las luces en posición 0. No tengo auto.
A mi me pasa como a ti con las luces, siempre que arranco enciendo las luces de posición y asi evito ese problema. Tambien he desconectado el Auto.

Contenido patrocinado



Volver arriba  Mensaje [Página 1 de 1.]

Permisos de este foro:
No puedes responder a temas en este foro.