monovolumenes phedra,ulysse,C8, 807

PARA ACCEDER A TODAS LAS ZONAS DEL FORO NO OLVIDES VISITAR EL APARTADO DE NORMAS, VIENE TODO EXPLICADO.
GOOGLE TRANSLATE SPANISH TO
Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada


No estás conectado. Conéctate o registrate

Lancia Phedra y primas » LANCIA PHEDRA Y PRIMAS » GENERAL » Mis primeros 1000 kilometros....

Mis primeros 1000 kilometros....

Ir a la página : 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo  Mensaje [Página 1 de 2.]

1default Mis primeros 1000 kilometros.... el Mar 19 Abr 2011, 00:00

edugz


bueno..he hecho mi primer viaje con mi phedra, y os cuento mi valoracion.

nunca antes habia conducido un monovolumen de estas dimensiones. vengo de un AVANT...y la verdad, me ha sorprendido gratamente su comportamiento en carretera. la direccion me parece muy precisa, ni dura ni blanda.el tarado de la suspension es ideal. no balancea nada. los apoyos en curva son firmes...apenas hay q corregir la trayectoria, y aunque entres un poco pasado..se comporta bien.
en cuanto al motor...suficiente. correcto. anda de sobra. ademas viajamos 2. ( 3 con la perra). tiene buena salida incluso en la quinta.
en cuanto al puesto de conducion,..ahi no hay nada que decir!!tiene una visibilidad enorme. la luna delantera en gigante.no hay angulos muertos. y con las multiples regulaciones q ofrece el asiento, es dificil no adoptar la posicion idonea.

lo que menos me ha gustado:

EL CAMBIO. nada preciso. no se si es la mia solo, pero la palanca tiene mucha holgura. eso tb le pasa al xsara picachu de mi padre.

CON MI regulacion del asiento, no veo la parte de arriba de la pantalla, donde va la hora, la fecha y la tª.ni los digitos de arriba de los relojes.tengo q agachar la cabeza para ver el reloj.

y bueno..en estos 800km de viaje..me ha consumido 8L/100km. de los cuales 500 ha sido por autopista, el resto carretera normal, y desplazamientos cortos . ( podia consumir como las del grupo VAG, y seria el coche total!!)

y bueno..despues de este ladrillo...me voy a dormir...

saludos a todos..

2default Re: Mis primeros 1000 kilometros.... el Mar 19 Abr 2011, 11:00

lybra333

avatar
Admin
Lo de la palanca de cambios es asi,tiene su holgura desde nueva una vez te acostumbras es bastante precisa.
No se como regulas para no ver la pantalla,yo lo veo todo bien mido 186cm,sera cuestion de jugar con el asiento y volante no lo se.
Del consumo en la linea,piensa que la dinámica no es de berlina,más resistencias,más peso...siempre podrás recortar algo con una repro o cambiando en torno a las 2000 rpm que esta el par.

Es buen aparato ya lo iras comprobando, saludos


_________________
Ex Phedra 2.0 110 CV,.

Ahora otro francés para darle alegría al pedal
http://www.miphedra.org

3default Re: Mis primeros 1000 kilometros.... el Vie 22 Abr 2011, 00:42

edugz


pues yo mido 1,82..y llevo el asiento bajo del todo...el respaldo normal..mas bien algo recto(no m gusta ir repanchigado)..y..ya t digo, apenas veo la parte alta de la pantalla. pero vamos..q es un problema minimo.
por lo demas...estoy encantado.
es posible que consuma mas al circular por autopista que en desplazamientos cortos?

eso de cambiar a 2000rpm..ya lo hago.

saludos...
gracias..

4default Re: Mis primeros 1000 kilometros.... el Vie 22 Abr 2011, 15:05

lybra333

avatar
Admin
En mi caso te cuen,me gasta más en recorridos cortos en invierno-webasto tiene culpa- en carretera le saco medias de 6,8-7,2 según ordenador a velocidades legales 120/130(ahora ilegales Robalacabra dixit.

El ordenador suele ser bastante preciso habitualmente por lo menos cuando comparo con mi tabla de excell.

Lo de la postura pués no se pero,yo voy bajo y recto también, los repanchingados en caso de impacto hacen de submarino y acaban con el fémur en los sobacos eso ya cada uno.

saludos


_________________
Ex Phedra 2.0 110 CV,.

Ahora otro francés para darle alegría al pedal
http://www.miphedra.org

5default Re: Mis primeros 1000 kilometros.... el Sáb 23 Abr 2011, 18:15

edugz


webasto? tienes una calefaccion estatica? pues yo no se,,pero creo q esas medias no se las dare sacado..y eso q conduzco suaaaaaaaaaaaaaaaaaaveee

y el problema de no ver bien la pantalla...debe de ser defecto mio..que soy tronquilargo.. Smile

6default Re: Mis primeros 1000 kilometros.... el Dom 24 Abr 2011, 00:19

lybra333

avatar
Admin
Todas las Phedras por lo menos la llevan de serie justo debajo de tú asiento por el exterior tienes una caja con un prqueño tubo de escape,es el calefactor,salta en automático cuando arrancas a menos de 10ºC.
La mía el la 2.0 de 110 y gasta algo menos que la 2.2


_________________
Ex Phedra 2.0 110 CV,.

Ahora otro francés para darle alegría al pedal
http://www.miphedra.org

7default Re: Mis primeros 1000 kilometros.... el Dom 24 Abr 2011, 00:51

edugz


ostras!!mañana me fijo!!!
otra cosa...tengo q bajar el clima a 14 o 15 grados para q enfrie...es normal o pide una recarga de gas?

8default Re: Mis primeros 1000 kilometros.... el Dom 24 Abr 2011, 10:07

nietora

avatar
Eso del clima no es normal, primero comprueba el filtro antipolen y luego ya veremos.
Sobre el consumo es muy bueno para las primas.
Y hablando de consumos, he estado por Galicia esta semana santa y ¡¡¡ ojo que consumo he sacado !!!
Hemos hecho 698 km con 5 adultos y dos niñas, con carro de remolque de tara 125 kg, con maletas , bicis, etc


[Tienes que estar registrado y conectado para ver este vínculo]



Todo el camino en autopista menos los últimos 60 km y a velocidades del Robalacabra, 114 km con el control cruise

[Tienes que estar registrado y conectado para ver este vínculo]




Y este es el otro totalizador

[Tienes que estar registrado y conectado para ver este vínculo]




Sobran las palabras . . . Shocked Shocked Shocked


_________________
Saludos    [Tienes que estar registrado y conectado para ver esa imagen]  


Fiat Ulysse 2.2 Emotion +, 6 vel, del 2004, repotenciada 150 cv


No atiendo dudas, ni problemas de primas por privado, para eso está el foro
http://www.miphedra.org

9default Re: Mis primeros 1000 kilometros.... el Dom 24 Abr 2011, 14:20

lybra333

avatar
Admin
Consumo muy bueno, me alegro que ya esteis de vuelta al tajo que no es poco.

Edu lo de tú clima haz caso a Nietora y comprueba el sensor de temperatura exterior que te marca-tetón en el retrovisor derecho- en otro coche no me pirulaba el clima y era porque ese sensor estaba mal 30º a la sombra y marcaba 20º engañaba a la centralita y el clima no rulaba cosas de la técnica.

Lo `puedes ver arromando un mechero con conocimiento no lo quemes y luego un poco de hielo debe de bajar en consonancia.

De entrada el gas no creo que sea porque enfria.

saludos


_________________
Ex Phedra 2.0 110 CV,.

Ahora otro francés para darle alegría al pedal
http://www.miphedra.org

10default Re: Mis primeros 1000 kilometros.... el Dom 24 Abr 2011, 21:35

edugz


yo creo que el sensor de tª exterior esta bien. no me marca locuras.
de todas formas tengo q fijarme y probarlo mejor, y acostumbrarme mas a este coche. inevitablemente me surgen comparaciones con el A6, que en tema climatizacion..era la caña.

por cierto...la webasto que me decias...esta dentro del habitaculo o fuera?
otra cosa. mi sensor de lluvia..
es supersensible. apenas hace la funcion intermitente. con 3 gotas ya va barriendo sin parar...es normal?

11default Re: Mis primeros 1000 kilometros.... el Dom 24 Abr 2011, 22:15

nietora

avatar
Mira el filtro antipolen no se que lo tengas lleno de mierda y no te entra aire por que no creo que tengamos nada que envidiar el A6 en tema de climatización.

El webasto es un calefactor situado en el exterior del coche, queda a la altura del asiento del conductor y su función es ayudar a calentar rapidamente el liquido de refrigeración para tener calefacción en el habitaculo. Es compretamente autónomo aunque si se quiere el fabricante puede instalarle un temporizador y/o mando a distancia.

Respecto a cosas que si podemos envidiar al A6 es su sistema de limpia parabrisas auto.


_________________
Saludos    [Tienes que estar registrado y conectado para ver esa imagen]  


Fiat Ulysse 2.2 Emotion +, 6 vel, del 2004, repotenciada 150 cv


No atiendo dudas, ni problemas de primas por privado, para eso está el foro
http://www.miphedra.org

12default Re: Mis primeros 1000 kilometros.... el Lun 25 Abr 2011, 11:26

gtsr8

avatar
Referente al sensor de lluvia, a mi me pasa lo mismo en la C8 y por eso lo llevo desconectado, caen cuatro gotas y se va a la segunda velocidad.

Un saludo.

13default Re: Mis primeros 1000 kilometros.... el Lun 25 Abr 2011, 12:23

nietora

avatar
Lo del limpia es un defecto conocido el funcionamiento es una mierda, con 4 gotas entra la 2ª velocidad y despues sin lluvia se tira 5 minutos de cronometro hasta que se para jodiendo las escobillas. . . .lo dicho una mierda.
Pero según he leido en otro foro, se puede hacer algo . . . . . Idea Idea, . . . brico en marcha . . . . cyclops cyclops


_________________
Saludos    [Tienes que estar registrado y conectado para ver esa imagen]  


Fiat Ulysse 2.2 Emotion +, 6 vel, del 2004, repotenciada 150 cv


No atiendo dudas, ni problemas de primas por privado, para eso está el foro
http://www.miphedra.org

14default Re: Mis primeros 1000 kilometros.... el Lun 25 Abr 2011, 13:09

FFrodo

avatar
Pues cuenta cuenta o pon enlace, a ver si también le hago el brico para mejorar la sensibilidad del limpia

15default Re: Mis primeros 1000 kilometros.... el Lun 25 Abr 2011, 13:49

nietora

avatar
No se trata de reparar o mejorar la sensibilidad del limpia. Voy a desconectar el sistema auto y dicen que en la posición auto, se tendria la 1ª velocidad de barrido o barrido lento. Es decir, lo que hago ahora de forma manual con el barrido por demanda (la posición no fija que hay antes de la posición auto).

Por que para lo que me vale el sistema auto, lo quito.

Siento que no sea lo que esperabas . . . es que, hoy por hoy, el sistema auto de limpias no tiene solución. pale


_________________
Saludos    [Tienes que estar registrado y conectado para ver esa imagen]  


Fiat Ulysse 2.2 Emotion +, 6 vel, del 2004, repotenciada 150 cv


No atiendo dudas, ni problemas de primas por privado, para eso está el foro
http://www.miphedra.org

16default Re: Mis primeros 1000 kilometros.... el Lun 25 Abr 2011, 14:35

edugz


como se elimina el sistema auto?
un dia "argallando" en el ordenador vi una opcion de "limpiaparabrisas automatico conectado", imagino q se podia desconectar..pero no recuerdo en que menu era ni la he vuelto a ver...

17default Re: Mis primeros 1000 kilometros.... el Lun 25 Abr 2011, 19:27

nietora

avatar
En el lexia, pp2000, conect, la opción es esa pero como no tengo ninguno de los software, he leido que se puede hacer de otra manera y es la que voy a probar. Si funciona pondré el brico y si no funciona pues os lo contaré.


_________________
Saludos    [Tienes que estar registrado y conectado para ver esa imagen]  


Fiat Ulysse 2.2 Emotion +, 6 vel, del 2004, repotenciada 150 cv


No atiendo dudas, ni problemas de primas por privado, para eso está el foro
http://www.miphedra.org

18default Re: Mis primeros 1000 kilometros.... el Lun 25 Abr 2011, 21:37

lybra333

avatar
Admin
Cuando cambie la luna llevaba un conector,igual accediendo a él desde el vano motor desmontando rejilla se puede anular.Otra cosa es que de fallo y haya que pasar la máquina que es probable.


_________________
Ex Phedra 2.0 110 CV,.

Ahora otro francés para darle alegría al pedal
http://www.miphedra.org

19default Re: Mis primeros 1000 kilometros.... el Lun 25 Abr 2011, 22:04

nietora

avatar
He leido que hay un conector en el pilar A del copiloto y que quitandolo se anula deja la posición auto como velocidad o lenta.


_________________
Saludos    [Tienes que estar registrado y conectado para ver esa imagen]  


Fiat Ulysse 2.2 Emotion +, 6 vel, del 2004, repotenciada 150 cv


No atiendo dudas, ni problemas de primas por privado, para eso está el foro
http://www.miphedra.org

20default Re: Mis primeros 1000 kilometros.... el Mar 26 Abr 2011, 10:11

gtsr8

avatar
edugz, si te refieres a la manera de quitar la opcion automatica, es pulsando el extremo del mando del limpiaparabrisas y te salta un mensaje en la pantalla multifuncion de "limpiaparabrisas automatico desactivado" .
Otra opcion no conozco.

Saludos.

21default Re: Mis primeros 1000 kilometros.... el Mar 26 Abr 2011, 22:35

edugz


ok..gracias. mañana pruebo...

22default Re: Mis primeros 1000 kilometros.... el Miér 27 Abr 2011, 08:42

nietora

avatar
Esa opción no la conocia. ¿es pulsacion prolongada? por que en la pulsación corta en mi Ulysse, cambio el totalizador del ordenador de a bordo.


_________________
Saludos    [Tienes que estar registrado y conectado para ver esa imagen]  


Fiat Ulysse 2.2 Emotion +, 6 vel, del 2004, repotenciada 150 cv


No atiendo dudas, ni problemas de primas por privado, para eso está el foro
http://www.miphedra.org

23default Re: Mis primeros 1000 kilometros.... el Miér 27 Abr 2011, 08:49

de_getafe

avatar
en la mia según me acuerdo, la opcion del limpia automatico, tan solo es subiendo, es en una de las posiciones de la palanca del limpia.

24default Re: Mis primeros 1000 kilometros.... el Miér 27 Abr 2011, 08:54

nietora

avatar
En la mia tambien, por eso lo decia . . . . confused a ver si Gtsr8 nos saca de dudas . . . Shocked


_________________
Saludos    [Tienes que estar registrado y conectado para ver esa imagen]  


Fiat Ulysse 2.2 Emotion +, 6 vel, del 2004, repotenciada 150 cv


No atiendo dudas, ni problemas de primas por privado, para eso está el foro
http://www.miphedra.org

25default Re: Mis primeros 1000 kilometros.... el Jue 28 Abr 2011, 10:09

gtsr8

avatar
Buenas, perdonar por no contestar antes, me lie con el partido de anoche y me fui cabreao a la piltra

Me estais haciendo dudar y puede ser que me haya rallado. Lo mirare de nuevo, lo que tengo claro que cuando la compre en el 2004 le cambiaron el crital delantero a los pocos dias de tenerla. Una mañana al sacarla del garaje estaba el cristal rajado de arriba a abajo desde el sensor de luz hasta el de agua y me pusieron un cristal nuevo, eso si tuve que demostrar con un perito que la raja del cristal era por dentro y no por fuera. A los dos dias de haber sido cambiado el cristal me di cuenta que estraban unas gotas de agua encima del volante y el sensor del lluvia no funcionaba. La volvi a llevar al conce, la deje unos diez dias y me habian cambiado el sensor de lluvia del cristal y la palanca de los limpias. Pero cuando la saque del garaje lo volvere a mirar y os cuento.

Saludos.

Contenido patrocinado


Ver el tema anterior Ver el tema siguiente Volver arriba  Mensaje [Página 1 de 2.]

Ir a la página : 1, 2  Siguiente

Permisos de este foro:
No puedes responder a temas en este foro.