monovolumenes phedra,ulysse,C8, 807

PARA ACCEDER A TODAS LAS ZONAS DEL FORO NO OLVIDES VISITAR EL APARTADO DE NORMAS, VIENE TODO EXPLICADO.
GOOGLE TRANSLATE SPANISH TO
Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

YA LLEGAN LOS REYES POR LOS A...
subir imagenes

No estás conectado. Conéctate o registrate

Lancia Phedra y primas » LANCIA PHEDRA Y PRIMAS » GENERAL » (Solucionado) Moto-Ventilador / Resistencia / Regulador velocidad aire habitáculo (No sale aire por las rejillas delanteras).

(Solucionado) Moto-Ventilador / Resistencia / Regulador velocidad aire habitáculo (No sale aire por las rejillas delanteras).

Ir abajo  Mensaje [Página 1 de 1.]

nautamiphedra


Buenas noches, os quiero comentar lo que me ocurre:

al seleccionar con la rueda giratoria la velocidad del aire que sale por las rejillas de la parte delantera del coche no se apreciada nada de aire por ninguna.
He leído bastante información y comentan que normalmente es debido a la rotura de:
-El motor del ventilador
-La resistencia del motor del ventilador (físicamente está pegado el motor)
-Selector giratorio de la velocidad.

El primer inconveniente ha sido localizar el moto-ventilador puesto que en internet sólo he encontrado videos y comentarios de la ubicación de otros modelos pero ninguno de las primas. Al final lo he localizado encima de los pedales. Por cierto está descrito en el PDF que corre por la red "Manual de taller" dónde viene mucha información detallada.

Cuando por fin he llegado ha desmontar el moto ventilador he realizado la siguiente prueba:
he conectado una batería de 6v (no tenía nada a 12v) a los pines que alimentan el motor y por suerte "giraba el ventilador" por lo tanto el motor  funciona. Luego he añadido el conector que viene del selector giratorio y también he podido graduar la velocidad por lo tanto la resistencia y el selector también están correctos.

Llegado a este punto he confirmado que no le llegan 12v en el conector del coche que alimenta el motor (son cables gruesos) y ahora no sé por dónde más mirar.
Ayer repasé todos los fusibles, del motor (dentro de la BSI), los de la guantera y los de la batería y estaban todos OK.

Os agradecería si alguien me indica que más mirar para que le lleguen los 12v al terminal del motor.

Saludos y gracias.



Última edición por nautamiphedra el Mar 08 Oct 2019, 21:29, editado 1 vez (Razón : actualizar titulo)

nietora

nietora
Ufff ni idea


_________________
Saludos    [Tienes que estar registrado y conectado para ver esa imagen]  


Fiat Ulysse 2.2 Emotion +, 6 vel, del 2004


No atiendo dudas, ni problemas de primas por privado, para eso está el foro
http://www.miphedra.org

3default Capturas LEXIA el Miér 02 Oct 2019, 12:21

nautamiphedra


Hola,

os adjunto la información que me da Lexia actualmente por si puede ayudar a encontrar el problema.

Fallos encontrados antes de borrado:
[Tienes que estar registrado y conectado para ver esa imagen]

Fallos después de realizar borrado:
[Tienes que estar registrado y conectado para ver esa imagen]

Información sobre el error de la sonda temp. habitaculo
[Tienes que estar registrado y conectado para ver esa imagen]

Datos apartado sondas:
[Tienes que estar registrado y conectado para ver esa imagen]

Saludos¡¡

lybra333

lybra333
Admin
Interpretando la Lexia

Comprobaste la sonda de temperatura interior?
Dada la zona no es raro se ensucie o el problema d ealimentación este ahi

La sonda temperatura exterior, el tetón del retrovisor vaya, prueba que marque lo ves en el termometro temperatura exterior, arrima un mechero, sin quemarlo claro y luego un trozo hielo ha de moverse como loca.

Resumiendo si los valores que veo de temp 31 a 35 en Lexia es normal que no se activen con muchas ganas ventiladores.
Tambien puedes poner calefaccion atope y arrimar hielo ateton exterior a ver si se excitan(los ventiladores)
Por dar ideas


_________________
Ex Phedra 2.0 110 CV,.

Ahora otro francés para darle alegría al pedal
http://www.miphedra.org

5default Tensión memoria del impulsor el Miér 02 Oct 2019, 21:37

nautamiphedra


Hola,

esta tarde he estado trasteando un poco más y he intentado interpretar los datos de lexia.

He desmontado y limpiado las 2 sondas de temperatura (la izquierda y la derecha) y también he limpiado con liquido limpia circuitos CRC la sonda de temperatura interior que no sabía que estaba debajo de la zona del regulador giratorio.

Sobre la pantalla del Lexia dónde pone "estado sondas y del impulsor" me indica correctamente la temperatura de las 2 sondas que eran 26 grados y también la temperatura interior lo mismo variaban 1-2 grados entre ellas más o menos.
He probado soplando directamente aire a la sonda y he visto que variaba la temperatura, por lo tanto está OK.

El "valor del impulsor" también es correcto porque variaba al accionar el regulador giratorio y mostraba desde 2v (mínimo) hasta 13,5voltios (máximo).

El único valor que no ha cambiado de 0v es la "tensión memoria del impulsor", que supongo que es la la tensión que le llega al motor del ventilador principal cuando accionamos el regulador giratorio.

El otro día cuando accionaba la ventilación de la zona trasera iba correctamente, en cambio hoy, sólo ha funcionado por unos segundos y luego ya no.

En la últimas pruebas de hoy al girar el selector en ocasiones se iluminaban todos los ventiladores (del selector) y otras no subía más del primero.

A ver si encuentro más información para solventar el problema.

Saludos

nietora

nietora
Uff poco te vamos a poder ayudar es una averia rara y no recuerdo nada sobre algo parecido


_________________
Saludos    [Tienes que estar registrado y conectado para ver esa imagen]  


Fiat Ulysse 2.2 Emotion +, 6 vel, del 2004


No atiendo dudas, ni problemas de primas por privado, para eso está el foro
http://www.miphedra.org

jrgbel

jrgbel
Si que es raro, quzas tengas que cambiar el regulador de velocidad


_________________
C5 2.0 Tourer Hdi Exclusive 163 CV CAS  
P407 2.0 SW Hdi Sport Pack 138 CV
http://Phedra 2.2 Jtd Repro 150 CV o más

nautamiphedra


Buenos días,

ayer estuve investigando un poco más pero con ese texto del error no hay gran cosa entonces traduje el error  "retorno de la sonda temperatura habitáculo bloqueado" al francés que supondría que habría algo más de información.

Encontré en francés un texto muy parecido en foros "Rotor de la sonde température habitacle bloqué" y que hablaba de problemas similares.

Me pregunto si la palabra "retorno" en castellano es una mala traducción y debería ser "rotor"?

También leí que en el sensor de temperatura interior del habitáculo lleva un rotor y es uno de los posibles fallos. Yo cuando medí la temperatura era correcta pero no me fijé si el rotor giraba, a lo mejor aunque dé la temperatura correcta el rotor no está girando y es el fallo?

Sabéis si se puede cambiar el idioma de Lexia al francés y poder ver ese error como lo llama?

Sigo investigando....

nietora

nietora
Lo siento no te puedo ayudar


_________________
Saludos    [Tienes que estar registrado y conectado para ver esa imagen]  


Fiat Ulysse 2.2 Emotion +, 6 vel, del 2004


No atiendo dudas, ni problemas de primas por privado, para eso está el foro
http://www.miphedra.org

10default Solucionado aire rejillas habitáculo el Mar 08 Oct 2019, 18:12

nautamiphedra


Buenas tardes,

pues ya he solucionado el tema de los ventiladores.

Después de haber probado individualmente el motor del ventilador principal, su resistencia, el regulador (rueda giratoria), lo siguiente fue desmontar el sensor de temperatura del habitáculo (también lleva una micro-turbina) e intentar ver si funcionaba.

En este punto empecé a buscar información en foros franceses y para mi sorpresa encontré un manual muy detallado sobre el funcionamiento del climatizador de los peugeot.

Link:
[Tienes que estar registrado y conectado para ver este vínculo]

Después de leerlo me decidí a abrir completamente el sensor/turbina, lo conecté a 12v con un transformador y lo único que hacía era un intento de girar. Pensé que estaba bastante claro que el problema era la micro-turbina, luego fuí al coche a comprobar si le llegaban los 5v al sensor y los 12v a la turbina en el terminal de conexión del sensor como decía el pdf.

Observé que los 5v sí le llegaban al sensor (por eso Lexia daba bien la temperatura) pero los 12v no le llegaban así que dudé si la micro-turbina estaba realmente dañada (Bitron 51158-055 o 52513D).

Después de leer el documento y no saber que más mirar opté por seguir el cable de alimentación (12v) desde el ventilador del habitáculo, es decir, empecé desde la zona de pedales, zona guantera, luego el cable pasa cerca de la caja de fusibles de la guantera para ir hacia el exterior (zona motor) y entrar en la BSI.

SORPRESA¡¡¡¡
Dentro del caja BSI hay un relé azul de 12v 45A Ref. 03660 G.Cartier al que le llegan 4 cables:
2 cables finos que excitan la bobina y 2 gruesos (6mm2 de sección creo) que uno de ellos es el que viene desde el ventilador hasta este conector del relé y estaba fundido.

Fui a comprar uno compatible (Nagares) y lo instalé.

Con esto ha vuelto a la vida el aire por las rejillas, decir que antes de repararlo en ocasiones funcionaba el aire (en este momento responde bien el regulador giratorio) de la segunda fila durante unos 5 segundos y se paraba (en este momento no responde el regulador giratorio).

Espero que le sirva a alguien más esta información.

Saludos¡¡¡

lybra333

lybra333
Admin
Gracias por contar el resultado, buen trabajo


_________________
Ex Phedra 2.0 110 CV,.

Ahora otro francés para darle alegría al pedal
http://www.miphedra.org

nietora

nietora
Como ha dicho Lybra, bien hecho y gracias por el aporte


_________________
Saludos    [Tienes que estar registrado y conectado para ver esa imagen]  


Fiat Ulysse 2.2 Emotion +, 6 vel, del 2004


No atiendo dudas, ni problemas de primas por privado, para eso está el foro
http://www.miphedra.org

lybra333

lybra333
Admin
Estas averias no son caras de reparar en materiales pero si en tiempo y te dejas una pasta en MO ademñas de dejarte el coche en dique seco días o semanas porque van a ratos ya que es algo residual.
hoy mismo comentaba con un amigo la cantidad de coches en buen estado general con años qde los que se desprende el personal por averias pequeñas pero de diagnostico casi imposible,si no es con tiempo y probando cositas hasta que das la tecla.
Y digo imposible porque los talleres a poco no lo vean claro te pasan presupuesto X para que te asustes y si es un conce te hacen la oferta del siglo para venderte su coche.
En tú caso lo primero aparato diagnosis
Busqueda por  la red
conocimientos minimos del tema y ganas sin miedo y se triunfa o a lo peor te quedas igual.

jo..er vaya chapa he soltao jajajaja


_________________
Ex Phedra 2.0 110 CV,.

Ahora otro francés para darle alegría al pedal
http://www.miphedra.org

nautamiphedra


Gracias compañeros¡¡

la verdad que es muy satisfactorio haber llegado a arreglarlo, es cierto que he dedicado unas cuantas horas pero son retos que me gustan.

Si el final hubiera sido otro, es decir, llevarlo al taller me hubiera jodido mucho. Smile

Me fastidia haber desmontado tantas cosas para ir a parar a un relé en la BSI. Crying or Very sad

Saludos¡¡

jrgbel

jrgbel
Me alegro que lo hayas solucionado


_________________
C5 2.0 Tourer Hdi Exclusive 163 CV CAS  
P407 2.0 SW Hdi Sport Pack 138 CV
http://Phedra 2.2 Jtd Repro 150 CV o más

lybra333

lybra333
Admin
[quote="nautamiphedra"][Me fastidia haber desmontado tantas cosas para ir a parar a un relé en la BSI/quote]

Si yo te contara que por un rele y un cable quemado de un corto casi me colocan un ca,bio automático nuevo como te quedas.
El tema era que no llegaba corriente a la bomba del cambio con lo que el coche estaba clavado,diagnosis en Fiat, presupuesto robot nuevo una pasta.
taller de conocido, pruebas y seguir cable a mano hasta que se vio, un rele de un euro y algunas horas y listo.


_________________
Ex Phedra 2.0 110 CV,.

Ahora otro francés para darle alegría al pedal
http://www.miphedra.org

Contenido patrocinado


Volver arriba  Mensaje [Página 1 de 1.]

Permisos de este foro:
No puedes responder a temas en este foro.