monovolumenes phedra,ulysse,C8, 807

PARA ACCEDER A TODAS LAS ZONAS DEL FORO NO OLVIDES VISITAR EL APARTADO DE NORMAS, VIENE TODO EXPLICADO.
GOOGLE TRANSLATE SPANISH TO
Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada


No estás conectado. Conéctate o registrate

Lancia Phedra y primas » LANCIA PHEDRA Y PRIMAS » GENERAL » No funciona el elevalunas trasero derecho

No funciona el elevalunas trasero derecho

Ir abajo  Mensaje [Página 1 de 1.]

1default No funciona el elevalunas trasero derecho el Dom 08 Jul 2018, 10:42

pacoporti


Buenos dias.El elevalunas trasero derecho me ha dejado de funcionar en mi fiat ulysse.
Desmonto la puerta y averiguo en el conector del canto las conexiones.
El motor tiene positivo y negativo fijos y metiendo positivo en una toma del conector sube y en la otra baja.Mido en el conector lado coche y estan los 12 voltios fijos y no hay nada en los contactos de las ordenes.Lo curioso es que al cerrar la puerta,el cristal se baja y no obedece a los interruptores.
¿Alguna ayuda?.
Gracias

vulcanero

avatar
A ver si me estoy enterando.
Dices que lo estás midiendo con la puerta abierta, y que al cerrarla el cristal se baja. Pero no entiendo si lo de cerrar la puerta significa que la deslizas o que la cierras con el mando.

Por otro lado es normal que el cristal no funcione con la puerta abierta, ya que los contactos se desconectan.

Lo primero que debes hacer es desconectar la batería por unos minutos y probar a ver si se resuelve al volver a conectarla. Igualmente, mira cuantos años tiene la batería, ya que al llegar a su vida útil la electrónica suele hacer cosas raras.


_________________
Lancia Phedra 2.2 JTD Emblema 2005, gris metalizado, repro 150cv.
Kawasaki Vulcan 1500 Classic FI, negra zaína.
En los foros NO escribas como si fuera un móvil.
http://personales.ya.com/vulcanero

pacoporti


Buenas tardes,me explico:
-El cristal de la puerta se bajo y ya no volvio a subir(desde ningun pulsador).
-Averigue que de los 8 contactos de la puerta,los 4 mas exteriores son del elevalunas.elde arriba es positivo fijo,el de abajo del todo es masa y los dos de enmedio ,dandole positivo uno sube el cristal y otro lo baja.Con una bateria pequeña de 12 v subi y baje el cristal varias veces con la puerta abierta.
-en el conector del hueco de la puerta,medi los 12 v. fijos en el de arriba y el de abajo y en los centrales no habia tension.
-con el cristal subido,cierro la puerta y el cristal se baja y ya no obedece a los pulsadores.
La duda que yo tengo es:
cuando acciono los pulsadores,¿tiene que aparecer 12 v positivos en los terminales centrales del conector?.
Gracias

Borr


Imagino que has probado a usar el botón de la puerta. A mi me paso algo parecido y era por que en el carril de la ventana había suciedad y se atascaba, y por eso automáticamente se bajaba.

Contenido patrocinado


Volver arriba  Mensaje [Página 1 de 1.]

Permisos de este foro:
No puedes responder a temas en este foro.