monovolumenes phedra,ulysse,C8, 807

PARA ACCEDER A TODAS LAS ZONAS DEL FORO NO OLVIDES VISITAR EL APARTADO DE NORMAS, VIENE TODO EXPLICADO.
GOOGLE TRANSLATE SPANISH TO
Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada


No estás conectado. Conéctate o registrate

Lancia Phedra y primas » LANCIA PHEDRA Y PRIMAS » GENERAL » Problema con climatizador, solo funciona una parte.-

Problema con climatizador, solo funciona una parte.-

Ir abajo  Mensaje [Página 1 de 1.]

ertonico


Hola compañeros, tengo un problema con el clima, os explico, a ver si me podéis echar una mano. El caso es que le doy al clima y únicamente me tira aire fresco por las rejillas del lado del conductor, por el lado del acompañante únicamente sale aire caliente. En la pantalla, al darle por ejemplo al auto, sale en ambos lados el letrero de "auto", pero al darle a la estrella del aire fesco, solo sale en el display el asterisco en el lado izquierdo -conductor- en el otro lado no sale nada.

No sé si lleva un solo compresor o si llevan dos -uno para cada lado-, tampoco si el gas es único, o independiente para cada lado....en fin, que no sé que puede pasar o si yo mismo voy a ser capaz de solucionarlo (no soy muy manitas que digamos).

También he usado el buscador y a otro compi le pasó que escuchaba un ruido -como silbido- que era aire que entraba por las rejillas a una cierta velocidad y era tema de un manguito. A mi me ocurre lo mismo en el lado izquierdo -acompañante-, por donde únicamente sale aire caliente. No sé si será significativo, pero bueno, yo lo comento por si aclara algo o si puede ir por ahí la avería.-

Como siempre, muchas gracias y saludos.-

lybra333

avatar
Admin
Mira el condensador de las puertas delanteras intercambialos para comprobar que funciona , esta abajo justo entrada de aire


_________________
Ex Phedra 2.0 110 CV,.

Ahora otro francés para darle alegría al pedal
http://www.miphedra.org

ertonico


Muchas gracias Lybra333, pero......no tengo ni idea de donde está lo que me comentas. A ver si encuentro algo con el buscador y puedo hacer lo que me comentas.

Mil gracias por la ayuda.-

Saludos.-

4default Con poco fren enfria solo izquierda el Jue 10 Mayo 2018, 23:19

stepona555

avatar
Hola ,
Primero tienes q comprobar presión de freon ( R134) , mi coche pierde poco y cuando falta gas es igual .
Saludos

ertonico


Gracias por los consejos, pero ha ocurrido lo siguiente, a ver si sirve de ayuda para saber el problema. El caso es que al día siguiente de darme el fallo todo me ha funcionado correctamente. Salía aire frio por ambos lados -pasajero y conductor-. Pero NO sale en la pantalla el símbolo del frio, únicamente sale en el lado del conductor, en el otro lado aparece AUTO. Pero bueno, que estaba funcionando bien hasta ayer. Lo tenía ambos lados en 18 grados y por la mañana me lo traje al trabajo y pasé frio, así que subí un poco ambos lados, hasta 22 grados y....de nuevo el problema, por mi lado aire fresco y por el otro lado aire caliente.- Embarassed Embarassed Embarassed

Contenido patrocinado


Volver arriba  Mensaje [Página 1 de 1.]

Permisos de este foro:
No puedes responder a temas en este foro.