monovolumenes phedra,ulysse,C8, 807

PARA ACCEDER A TODAS LAS ZONAS DEL FORO NO OLVIDES VISITAR EL APARTADO DE NORMAS, VIENE TODO EXPLICADO.
GOOGLE TRANSLATE SPANISH TO
Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada


No estás conectado. Conéctate o registrate

Lancia Phedra y primas » PRESENTACIONES USUARIOS » presentacion usuario, se me paro mi fiat ulysse

presentacion usuario, se me paro mi fiat ulysse

Ver el tema anterior Ver el tema siguiente Ir abajo  Mensaje [Página 1 de 1.]

Pedroje


Hola a todos, soy nuevo en este foro, antes de empezar pedir perdon a nietora, porque me he colao y le enviao un privado y no queria hacerlo, bueno tengo un fiat ulysse del 2003, 2.0 con 195.000km, mi preocupacion es que el otro dia me dejo tirao, parece que fue perdiendo fuerza poco apoco, todo viene cuando hace poco le hicieron el cambio del volante bimasa, cuando fueron a probarla hecho el cambio les paso lo mismo se les paro, la dejaron un par de dias sin hacerle nada y le tiraron y arranco hasta hace unos dias que le paso lo mismo se paro y me sale el testigo de contaminacion, que le puede pasar, ya que el mecanico le pone el ordenador y no sale fallo, asi llevo 20 dias y no se que hacer y el mecanico menos, gracias por el magnifico foro, y otra vez perdon nietora

jrgbel

avatar
Bienvenido al foro,si te has pasado por el Tema de las Normas, ya has leído como funciona y si no te has pasado, pásate por las Normas para conocer el funcionamiento del foro: [Tienes que estar registrado y conectado para ver este vínculo]

Después lee los temas y post que puedes ver, hay muchas dudas y problemas de nuestras primas que están resueltos. También comentarte que tenemos un buscador, utilízalo.

Si nos quieres contar, preguntar, comentar algo de tu prima hazlo en el tema GENERAL: [Tienes que estar registrado y conectado para ver este vínculo]


_________________
Phedra 2.2 Jtd Repro 150 CV o más
P407 2.0 SW Hdi Sport Pack 138 CV
http://Phedra 2.2 Jtd Repro 150 CV o más

nietora

avatar
Bienvenido al foro y disculpas aceptadas.....ahora vamos al tema.
Dices que a raíz de un cambio de embrague la prima se para.....¿antes no se paraba, ni tenias ningún problema?


_________________
Saludos    [Tienes que estar registrado y conectado para ver esa imagen]  


Fiat Ulysse 2.2 Emotion +, 6 vel, del 2004, repotenciada 150 cv


No atiendo dudas, ni problemas de primas por privado, para eso está el foro
http://www.miphedra.org

Pedroje


La verdad es que cuando la compre, en 4 y 5 parecia que cuando acelerabas le falta fuerza pero el chico me dijo que le habia cambiao las ruedas y posiblemente no estuvieran alineas, pero por lo visto no es eso, es posible que sea la egr?, sabeis si este motor lleva fap, perdonar por tantas preguntas pero es que estoy aburrio, y no sabeis la falta que me hace mi prima y lo que me gusta conducirla

Pedroje


Donde esta la egr? se lo acabo de comentar al mecanico y casi me insulta como diciendome y tu que sabes si yo soy el profesional, pero sino lo sabe ni el

nonin

avatar
Bienvenido al foro.
Cambia de mecánico.

vulcanero

avatar
Bienvenido al foro.

La verdad es que si te dicen que un coche pierde fuerza porque le han cambiado los neumáticos y puede que estén desalineados, yo directamente le pido que me devuelva el dinero y que se lo quede él.

El fallo de "fuerza" puede ser por muchos motivos. Busca en el foro y seguro que lo encuentras en muchos posts, desde caudalímetro sucio, mariposas de egr con chapapote, etc.


_________________
Lancia Phedra 2.2 JTD Emblema 2005, gris metalizado, repro 150cv.
Kawasaki Vulcan 1500 Classic FI, negra zaína.
En los foros NO escribas como si fuera un móvil.
http://personales.ya.com/vulcanero

vulcanero

avatar
Léelo a fondo y si eso nos cuentas.

[Tienes que estar registrado y conectado para ver este vínculo]


_________________
Lancia Phedra 2.2 JTD Emblema 2005, gris metalizado, repro 150cv.
Kawasaki Vulcan 1500 Classic FI, negra zaína.
En los foros NO escribas como si fuera un móvil.
http://personales.ya.com/vulcanero

lybra333

avatar
Admin
Bienvenido al foro.

Si no sabe donde esta la EGR huye de allí, la verdad es que esta escondida y no esta pintada de verde fosforito como en otros coches, dile que se actualize.


_________________
Ex Phedra 2.0 110 CV,.

Ahora otro francés para darle alegría al pedal
http://www.miphedra.org

Pedroje


buenas tardes, gracias a todos por contestar, tienes razon lybra me da hasta miedo preguntarle, pero tengo el coche medio desmontao, ayer me dijo que esta esperando a que le llegue el nuevo ordenador, veremos a ver, al final me tendre que enfadar,

aspe

avatar
Me huele a k esta esperando a k algien le diga lo k le pasa.
Lo peor de todo es k no escucha.
Si puedes cambia de mecanico , vas para largo

Pedroje


Hola chicos, vais a tener razon, la ultima es que el lunes le cambio no se que pieza de la bomba del gasoil le puso el NUEVO ordenador y borro todo, salio a probar el coche y se quedo tirao a los 2 km, llamo a la grua y otra vez al coche y yo sin saber na, me entere ayer, y segun el es que la bomba del common rail no recibe gasoil, y habra que cambiarla y la dicha bomba esta al lao de la correa de distribuccion, es decir hay que desmontar to el coche, al final me he ido sin decir na porque esto ya me parece de cachondeo, he ido a llamar aun amigo que es mecanico y me ha dicho que ira el ha hecharle un vistazo, estoy hasta los .......... y ya van 3 semanas sin mi coche

nonin

avatar
Hola
segun dices falla desde el bimasa,pues esto puede ser que haya desconectado algun sensor o algo asi y despues lo pusiera y no este bien puesto.revisa todos los conectores.

un saludo

Pedroje


Hola Nonin, ya se lo dije y según el no es posible porque sino el coche no hubiera arrancao, sigo esperando alguna respuesta por parte del mecanico y ya van 3 semanas vamos a por el mes y con la semana santa tan cerca pues ya me diras

manuel blazquez tost


Hola
Algo parecido me paso en el lancia unos meses después de cambiar el embrague, no llegaba gasóil a la bomba de alta presión, no daba fallo con lexia, después de 10 o 12 lecturas y borrados de fallos lo marco una vez, el sensor de regimen y posición del cigüeñal ( tiene fácil acceso quitando el filtro de aire) por lo visto se golpeo colocando el embrague.

Saludos

Pedroje


Hola Manuel, llegaste a andar con ella, porque segun el mecanico si esa pieza estuviera mal puesta el coche no arrancaria, y el mio arranca

manuel blazquez tost


Hola.
no, el coche no arrancaba.

Contenido patrocinado


Ver el tema anterior Ver el tema siguiente Volver arriba  Mensaje [Página 1 de 1.]

Permisos de este foro:
No puedes responder a temas en este foro.