monovolumenes phedra,ulysse,C8, 807

PARA ACCEDER A TODAS LAS ZONAS DEL FORO NO OLVIDES VISITAR EL APARTADO DE NORMAS, VIENE TODO EXPLICADO.
GOOGLE TRANSLATE SPANISH TO
Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada


No estás conectado. Conéctate o registrate

Lancia Phedra y primas » LANCIA PHEDRA Y PRIMAS » GENERAL » Intermitente delantero derecho falla Peugeot 807

Intermitente delantero derecho falla Peugeot 807

Ir a la página : 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo  Mensaje [Página 1 de 2.]

oscarsaba1

avatar
Buenos días, pues como titulo este post, desde hace unos días el intermitente delantero derecho falla a veces. Me di cuenta desde el interior porque empezaba a sonar a doble velocidad el sonido de intermitencia.  Pensé..... será la bombilla que se ha fundido, pero NO porque al día siguiente ya funcionaba. Pensé que podía ser que estuviese un poco sulfatado o sucio el casquillo y no le di mas importancia. Después ha estado funcionando varios días bien. Ayer volvió a fallar. Me bajé del coche para comprobarlo y antes de tocar nada le di un golpe al faro en la zona del intermitente, y E VOILA.....comenzó a funcionar, pero al rato volvió.

¿Que pensáis que puede ser? La bombilla que tiene el filamento algo suelto, suciedad en el casquillo.....la verda que podría arremangarme y quitar la bombilla para ver que pasa, pero me es mas cómodo preguntarlo en el foro por no dar palos de ciego....JEJE Very Happy Laughing


Por otro lado, hace un par de meses se me fundió una bombilla H7 las de carretera (cortas), tenía una en la guantera de repuesto (creo yo de marca blanca), la puse y lo que noto es que alumbra bastante menos que la otra y sobre todo alumbra con la forma de un tridente a pocos metros (5-10 m.) de manera intensa y alumbra muy poco donde debe de alumbrar (40-50 m.) . No se si la habré colocado mal o si tiene posición al colocarla. Crying or Very sad

lybra333

avatar
Admin
Busca en bricos, es algo que suele pasar y fácil que sea el casquillo.

Lo de la H7 esta mal puesta, las bombillas llevan una postura por la lente si no esta bien encajada no alumbra un carajo


_________________
Ex Phedra 2.0 110 CV,.

Ahora otro francés para darle alegría al pedal
http://www.miphedra.org

Salcis

avatar
estoy con lybra, seguro que es el casquillo que no hace buen contacto o incluso la bombilla, sacala y rasca contra el suelo el polo pequeño del fondo, no mucho solo un poco para que haga mejor contacto y el casquillo giralo a ambos lados varias veces haciendo un poco de presion y rapido para "pulir" un poco los contactos a ver si se soluciona, la h7 me paso lo mismo cuando la compre, no alumbraba un faro y estaba mal puesta, se nota tambien por que el haz de luz no es igual al otro, nohace la froma en "V" que debe hacer, no se si me exp'lico.

lybra333

avatar
Admin
Si tascas dewsconecta batería que pegas chispazo igual y la lias


_________________
Ex Phedra 2.0 110 CV,.

Ahora otro francés para darle alegría al pedal
http://www.miphedra.org

jrgbel

avatar
La bombilla seguro que no está colocada correctamente, quítala y móntala bien, notarás el cambio


_________________
Phedra 2.2 Jtd Repro 150 CV o más
P407 2.0 SW Hdi Sport Pack 138 CV
http://Phedra 2.2 Jtd Repro 150 CV o más

nietora

avatar
Sobre el intermitente, si la bombilla está bien y los contactos de la bombilla están bien, casi seguro es el soporte de plastico, por que a mi me pasa en el faro izq.
Saca el casquillo, si te fijas verás 2 patillas, tienen un cierto muelleo, es decir, si las aprietas verás que se hunden un poco, una de ellas seguro que no lo hace y por eso no hace buen contacto, coge algo para hacer palanca con mucho cuidado y sacala hacia afuera un poco, prueba y seguramente te funcione. También te digo que de vez en cuando tendrás que volver a hacerlo...

Y sobre la luz de cruce, como te han dicho casi seguro que esta mal puesta.....


_________________
Saludos    [Tienes que estar registrado y conectado para ver esa imagen]  


Fiat Ulysse 2.2 Emotion +, 6 vel, del 2004, repotenciada 150 cv


No atiendo dudas, ni problemas de primas por privado, para eso está el foro
http://www.miphedra.org

oscarsaba1

avatar
Gracias, a ver si tengo tiempo y le echó un vistazo.

oscarsaba1

avatar
Pues esta mañana he quitado el casquillo con la bombilla y parecía todo bien, he raspado un poco las superficies de contacto de la bombilla y el casquillo y la he puesto y no enciende. Supongo que la conexión del casquillo con el faro (donde le llegue la corriente) no hará bien contacto. Tendré que mirarlo mas detenidamente.

En cuanto a la luz de cruce he quitado la bombilla y vuelto a poner, estaba apenas un pelín girada, 1/8 de vuelta o así. La bombilla en la chapa lleva tres marcas (como una Y). La mayor de las marcas la he puesto perpendicular al suelo y desde luego la forma de la luz es diferente. Ya la probaré de noche.

Le he hecho fotos pero no se porqué hoy el móvil no conecta con el PC, así que ya las pondré.

nietora

avatar
¿has probado a cambiar con el del otro lado?


_________________
Saludos    [Tienes que estar registrado y conectado para ver esa imagen]  


Fiat Ulysse 2.2 Emotion +, 6 vel, del 2004, repotenciada 150 cv


No atiendo dudas, ni problemas de primas por privado, para eso está el foro
http://www.miphedra.org

oscarsaba1

avatar
No lo he probado, aunque el portalámparas que saqué salió impoluto, sin suciedad ni contactos sulfatados. No se, a ver si tengo un rato y lo vuelvo a mirar. He leído algo en foro que a veces lo que se estropea son los conectores en el propio faro, espero que no sea mi caso, pero desde luego vaya cosa tonta.

nietora

avatar
Eso es lo que suele pasar...por desgracia.....


_________________
Saludos    [Tienes que estar registrado y conectado para ver esa imagen]  


Fiat Ulysse 2.2 Emotion +, 6 vel, del 2004, repotenciada 150 cv


No atiendo dudas, ni problemas de primas por privado, para eso está el foro
http://www.miphedra.org

oscarsaba1

avatar
Así se veía con la bombilla en su posición inicial. Mirad el suelo ala derecha que especie de tridente se veía.
[img][Tienes que estar registrado y conectado para ver esa imagen][/img]



Ahora al ponerla de nuevo (supongo bien) se ve esto (en el garage).

[img][Tienes que estar registrado y conectado para ver esa imagen][/img]



jrgbel

avatar
Solucionado, por lo menos la corta


_________________
Phedra 2.2 Jtd Repro 150 CV o más
P407 2.0 SW Hdi Sport Pack 138 CV
http://Phedra 2.2 Jtd Repro 150 CV o más

nietora

avatar
Perfecto la ultima foto es como debe de ser


_________________
Saludos    [Tienes que estar registrado y conectado para ver esa imagen]  


Fiat Ulysse 2.2 Emotion +, 6 vel, del 2004, repotenciada 150 cv


No atiendo dudas, ni problemas de primas por privado, para eso está el foro
http://www.miphedra.org

Salcis

avatar
Ahora si esta bien puesta, has probado a sacar las patillas del casquillo del intermitente como te recomendo el compañero?

oscarsaba1

avatar
No he podido Salcis, el coche lo tengo en otro garage. Cuando lo haga os informo.

Por otro lado, me están entrando unas ganas de hacer una repro.... CIENTOYMUCHOOOO es que me ponéis los dientes largos.


¿Alguien por Extremadura con conector para hacerlo? Basketball Basketball Very Happy Very Happy

Salcis

avatar
jajaja hazla, hazla, hazla!!!

tu motor es como el mio, yo llevo un par de dias y ya empiezo a notar buenas diferencias, te lo recomiendo sin lugar a dudas, yo te la puedo hacer en galicia o madrid que suelo ir bastante, aunque si pillas el galleto por ebay te saldra en unos 10 euros, piensalo, no es caro
[Tienes que estar registrado y conectado para ver este vínculo]

oscarsaba1

avatar
Lo que pasa es que me da miedo meter la pata y (como alguna vez me ha pasado con el ordenador) se vaya todo a hacer puñetas y valga mas luego el collar que el galgo...

También he oído que sufre luego el embrague, ¿es así?
Y por otro lado, ¿tienes anulada egr y vaciado el FAP? Mi coche tiene ahora 103000 Km y se usa 90% carretera. No se si queda mucho para que empiecen a dar por culo...

La mia en carretera entre 120-130 consume sobre 7,5 de marcador pero luego llenando y calculando se va siempre sobre 8 o 8,2 L/100 Km. Mi coche tiene ahora 103000 Km y se usa 90% carretera.

Si es verdad que baja 1 o 1,5 litros la media de consumo....me lo pensaría la verdad....

Salcis

avatar
La mia tiene 115000 y no le he anulado nada, pienso mas que es mejor limpiar de vez en cuando y llevarlo que no llevarlo, pero eso al gusto, lo que si voy a anular es la egr con la chapita que ya tengo pedida a la espera que me llegue por correo, yo creo que el consumo me ha bajado facil 1 litro, auqnue aun tengo que hacer mas pruebas, sin embargo la mia marca mas de lo que consume, o eso hacia ahora toca controlarlo, en autovia a 130 marca 7.7 y haciendo cuentas consume 7.2, pues llene en madrid a tope y pare a repostar tras 360 km y entraron igual a tope 26 litros lo que da 7,2 de consumo, ahora si me ha bajado a 6,5 me conformo y si ya llega al 6 seria la bomba. a mi el embrague no me patina como me han comentado que controlase por si acaso, y no creo que sufra demasiado, creo que la nuestra lleva el mismo que la 2,2 de 160, creo pero no estoy seguro.

lybra333

avatar
Admin
Si el 2.2 es el mismo bloque que la de 170 pero con un turbo menos


_________________
Ex Phedra 2.0 110 CV,.

Ahora otro francés para darle alegría al pedal
http://www.miphedra.org

Salcis

avatar
tienes razon lybra pero yo me referia al embrague y aun asi estaba equivocado, he comprobado referencias y son distintas, ya a simple vista se ven que son distintos.

Sergi81

avatar
A mi me paso lo del intermitente. También el derecho. Desmonté el y vi el contacto del interior del faro chispeado, ya faltaba un trozo. Lo estañé y hasta hoy. Pero mucho cuidado q el estaño cae ardiendo dentro del cristal de policarbonato del faro y lo quema.

oscarsaba1

avatar
Pues a mi el intermitente derecho después de cambiar el casquillo de la derecha por el de la izquierda sigue fallando pero a veces. Por ejemplo con el coche recién arrancado y los primeros minutos no falla, luego mas tarde ya falla a veces.

vulcanero

avatar
Oscar.

Eso es un falso contacto seguro.


_________________
Lancia Phedra 2.2 JTD Emblema 2005, gris metalizado, repro 150cv.
Kawasaki Vulcan 1500 Classic FI, negra zaína.
En los foros NO escribas como si fuera un móvil.
http://personales.ya.com/vulcanero

jmzubimendig


Hola Óscar a mi me pasa algo como esto.
Por algún motivo el casquillo vn cogiendo holgura y de vez en cuando con un bache o cualquier cosa deja de funcionar, e igualmente con otro bache vuelve a funcionar el solito.

Lo que hago es con la intermitencia dada, vete girando ligeramente en casquillo de la intermitencia y cuando encuetras la posición funciona. Otra opción es estañar ligeramente los conectores del casquillo para que tengan más cuerpo y la conexión no sea tan sensible y así fallen menos.

Un saludo, JMZubimendi.

Contenido patrocinado


Ver el tema anterior Ver el tema siguiente Volver arriba  Mensaje [Página 1 de 2.]

Ir a la página : 1, 2  Siguiente

Permisos de este foro:
No puedes responder a temas en este foro.