monovolumenes phedra,ulysse,C8, 807

PARA ACCEDER A TODAS LAS ZONAS DEL FORO NO OLVIDES VISITAR EL APARTADO DE NORMAS, VIENE TODO EXPLICADO.
GOOGLE TRANSLATE SPANISH TO
Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada


No estás conectado. Conéctate o registrate

Lancia Phedra y primas » LANCIA PHEDRA Y PRIMAS » GENERAL » Sensor de luz no Funciona

Sensor de luz no Funciona

Ver el tema anterior Ver el tema siguiente Ir abajo  Mensaje [Página 1 de 1.]

1default Sensor de luz no Funciona el Lun 01 Dic 2014, 09:51

KiniAmsterdam


Hola Amigos,
Aqui estoy otra vez dando os la matraca! He comprado los nuevos mapas 2014/2015, para Alemania, Benelux y Europa del Este, Cuando los pongo en el coche me doy cuenta que no funcionan, llamo al que me los ha vendido y me manda otros que tampoco funcionan, lo vuelvo a llamar y me dice que le de el Firmware del RT3, que era 5.41, me dice que ha que actualizarlo y me manda un CD, con el 5.5. Despues de actualizar el RT3 los mapas funcionan, si bien veo que el RT3 salen cosas ahora De Peugeot y yo tengo lancia... Hasta aqui todo bien. Dejo el coche y hasta mañana.... Al dia siguiente cojo el coche y todo normal... 20km y luego otros 20, de pronto noto la llave de averias se enciende en la parte del cuentakms. Al rato las luces automaticas ya no se encienden... solo manualmente... Es coincidencia? tengo un Poltergueis? Tiene que ver Software? A alguien le ha pasado? Que me recomendais? Por cierto si a alguien le interesan los mapas?
Muchas gracias y saludos desde Holanda!

2default Re: Sensor de luz no Funciona el Lun 01 Dic 2014, 13:34

lybra333

avatar
Admin
Hola Kini, los mapas hay otras tiendas ejem ejem,haber preguntado.
En principio por actualizar el firmware no debería dar otros problemas aunque si hay alguno que ha tenido complicaciones con el RT más que con periféricos.

Resetea la centralita quitando la batería un ratito sin llaves en contacto, igual se soluciona.


_________________
Ex Phedra 2.0 110 CV,.

Ahora otro francés para darle alegría al pedal
http://www.miphedra.org

3default Re: Sensor de luz no Funciona el Lun 01 Dic 2014, 13:48

KiniAmsterdam


Ya se que hay otras tiendas...ejem, ejem.... pero lo intente con la ejem tienda y no me funcionaba, entonces no sabia lo del firmware, tampoco encontre la version 14/15... por eso lo compre on line pensando en ponerlo en la ejem tienda...
Voy a probar esta tarde y os cuento...
Saludos desde Holanda!!!

4default Re: Sensor de luz no Funciona el Lun 01 Dic 2014, 18:20

jrgbel

avatar
A ver si tienes suerte Kini y te funciona el reseteo.
Estas primas de momento están bien como se llenan de averías


_________________
Phedra 2.2 Jtd Repro 150 CV o más
P407 2.0 SW Hdi Sport Pack 138 CV
http://Phedra 2.2 Jtd Repro 150 CV o más

5default Re: Sensor de luz no Funciona el Lun 01 Dic 2014, 21:20

Phedri11

avatar
Te escribo desde mi ignorancia. Pero ¿puede ser posible que sin querer hayas desactivado el encendido automático?  Ojalá fuese eso

6default Re: Sensor de luz no Funciona el Mar 02 Dic 2014, 08:57

KiniAmsterdam


Buenos dias... Desafortunademente, despues de desconectar bateria, la averia perdura, Hoy al taller a ver si es un fusible o me la tienen que conectar a la maquina a ver que coj.... pasa...gracias por vuestra ayuda una vez mas y ya os ire contando!
Saludos desde Holanda

7default Re: Sensor de luz no Funciona el Miér 03 Dic 2014, 09:03

KiniAmsterdam


Buenos dias, pues si, desactive accidentalmente el encendido automatico, como decia Phedri desde su "ignorancia"...jejejeje!!! Al llegar al taller, el mecanico cogio el libro...ojeo entre sus paginas, me pidio las llaves, yo pensaba que iba a meter el coche dentro o algo asi. Empezo a tocar con lallave en el contacto, el control de voz, el reseteo del cuentakms y el boton de la intensidad de luz y .... tararananana!!! Las luces funcionaban automaticamente al encender el coche cuando esta oscuro!!!! No es que me importara mucho encenderlas manualmente, pero pensaba que era un problema mas grave y que podia generar otros problemas!!! Muchas gracias a todos por vuetros consejos, ayuda y soporte psicologico!!!
Saludos desde Holanda!

8default Re: Sensor de luz no Funciona el Miér 03 Dic 2014, 19:06

gtsr8

avatar
kiniAmsterdan escribió:Ya se que hay otras tiendas...ejem, ejem.... pero lo intente con la ejem tienda y no me funcionaba,

Desde mi iggggggnoracia como dice Phedri11, ¿Que es eso de tiendas ejem, ejem? lol! lol!

9default Re: Sensor de luz no Funciona el Sáb 06 Dic 2014, 13:54

jrgbel

avatar
Me alegro que esté solucionado


_________________
Phedra 2.2 Jtd Repro 150 CV o más
P407 2.0 SW Hdi Sport Pack 138 CV
http://Phedra 2.2 Jtd Repro 150 CV o más

Contenido patrocinado


Ver el tema anterior Ver el tema siguiente Volver arriba  Mensaje [Página 1 de 1.]

Permisos de este foro:
No puedes responder a temas en este foro.