monovolumenes phedra,ulysse,C8, 807

PARA ACCEDER A TODAS LAS ZONAS DEL FORO NO OLVIDES VISITAR EL APARTADO DE NORMAS, VIENE TODO EXPLICADO.
GOOGLE TRANSLATE SPANISH TO
Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada


No estás conectado. Conéctate o registrate

Lancia Phedra y primas » LANCIA PHEDRA Y PRIMAS » GENERAL » Dos preguntas

Dos preguntas

Ver el tema anterior Ver el tema siguiente Ir abajo  Mensaje [Página 1 de 1.]

1default Dos preguntas el Dom 31 Ago 2014, 18:05

vespitrom


Buenas tardes
Me pasan dos cositas y mi desconocimiento es grande. Embarassed

1- A mi se me enciende un motorcito en el cuadro y 2 veces me ha entrado en prevención, apago enciendo y sigo, como sé, que es una luz con muchos orígenes . . . a ver si me podeis ayudar a realizar una lista con estos posibles orígenes, y revisarlos antes de anular FAP y repro, que es lo que tengo en la cabeza, y me jodería que siguiera saliendo despues.

2- La segunda llave de encendido, la de reserva, no me va, se ha pasado 8 años en un cajón, solo la he usado cuando la compré, he leido un post de reactivarla creo, por aqui y soy incapaz de encontrarlo de nuevo, con el buscador, una ayudita porfa. Very Happy

Salu2

2default Re: Dos preguntas el Dom 31 Ago 2014, 19:57

jrgbel

avatar
Hola, respecto a tus preguntas,
1- Puede ser el caudalimetro, válvula del turbo, hay varios motivos que dan ese error
2- Lo mismo se ha terminado la batería del mando, antes de nada compruebalo con pila nueva.
¿El coche arranca?, si no arranca te va a tocar pasar por el conce a volverla a configurar
En algún modelo de coche se puede reactivar el mando poniéndolo en posición contacto y pulsando el botón de abrir o cerrar durante unos segundos.


_________________
Phedra 2.2 Jtd Repro 150 CV o más
P407 2.0 SW Hdi Sport Pack 138 CV
http://Phedra 2.2 Jtd Repro 150 CV o más

3default Re: Dos preguntas el Dom 31 Ago 2014, 20:04

vespitrom


Hola

Muchas gracias jrgbel

Mi idea era esa, realizar un listado de lo que puede dar ese fallo para mí y para los siguientes "aprendices" y comprobar de uno en uno, se me quita la luz al de unos dias de ir a trabajar, 2/3 y solo 12 km y me sale en viaje cuando voy en 6ª y a 2000/2500 rpm en autovía

Lo de la pila mando lo miro que la otra dura pero . . . como sea eso me doy Embarassed
 
Salu2

Contenido patrocinado


Ver el tema anterior Ver el tema siguiente Volver arriba  Mensaje [Página 1 de 1.]

Permisos de este foro:
No puedes responder a temas en este foro.