monovolumenes phedra,ulysse,C8, 807

PARA ACCEDER A TODAS LAS ZONAS DEL FORO NO OLVIDES VISITAR EL APARTADO DE NORMAS, VIENE TODO EXPLICADO.
GOOGLE TRANSLATE SPANISH TO
Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada


No estás conectado. Conéctate o registrate

Lancia Phedra y primas » LANCIA PHEDRA Y PRIMAS » TECNOLOGIA » equipo multimedia

equipo multimedia

Ir a la página : 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo  Mensaje [Página 1 de 2.]

1default equipo multimedia el Dom 21 Jul 2013, 21:01

RUBEN

avatar
Hola a tod@s, hace tiempo no aparezco por aqui, pero me escasea el tiempo, entre el trabajo, la familia y los bricos del hogar, estoy frito.
Os escribo, por que hace ya algunas semanas me viene comentando mi mujer ( y yo lo he podido comprobar) que se le apaga el rt y la pantalla, le sale una nota informativa diciendo que la temperatura es elevada y para no causar daños el equipo se detendra;Voy a desmontarle el rt pra proceder a su limpieza general incluida la lente y el ventilador, creo que sera suficiente, pero por si acaso os lo comento por si os ha pasado a alguno, gracias a todos por tan magnifico foro.

P.D.: Intentare subir fotos.

2default Re: equipo multimedia el Dom 21 Jul 2013, 23:40

phoenix333

avatar
Eso tiene toda la pinta de ventilador roto.

3default Re: equipo multimedia el Lun 22 Jul 2013, 08:17

jrgbel

avatar
Estoy con Phoenix, puede ser el ventilador que esté roto.
Desármalo y límpialo y nos cuentas


_________________
Phedra 2.2 Jtd Repro 150 CV o más
P407 2.0 SW Hdi Sport Pack 138 CV
http://Phedra 2.2 Jtd Repro 150 CV o más

4default Re: equipo multimedia el Vie 26 Jul 2013, 21:50

RUBEN

avatar
muchas gracias a los dos, a ver si en este finde puedo solucinarlo.

5default fallo rt3 el Mar 17 Dic 2013, 13:06

RUBEN

avatar
Hola a tod@s, primero felices fiestas,a ver, llevo algun tiempo con fallos en el rt3 me salta un aviso que dice, se bajara nivel sonoro para no sufrir deterioro, o algo parecido y a continuacion salta otro que dice, temperatura alta el aparato se detendra para evitar deterioro, y puff se apaga todo.Lo hace a cualquier hora, de dia, de noche,con frio, con calor, recien arrancado, a la media hora de ir andando, no tengo ni idea de que le pasa.Pase por el conce y pregunte a un electricista y me dijo que moviera el mazo de cables de las puertas cuando funcionara a ver si saltaba,lo he probado y nada.Desde entonces el coche consume bateria, le he quitado el rt (lleva 2 dias desmontado) y de momento ya no hay consumo de bateria.¿ que creeis que puede ser?¿ conoceis alguien que le pueda echar un vistazo al rt3 ?
un saludo a tod@s

6default Re: equipo multimedia el Mar 17 Dic 2013, 13:09

RUBEN

avatar
lo desmonte lo limpie y nada, he abierto otro post no recordaba este, asi que si sois tan amables lo moveis aki gracias y disculpad las molestias

7default Re: equipo multimedia el Mar 17 Dic 2013, 14:16

IKER

avatar
Hola buenas podria ser algun ventilador que lleva el coche al lado del aparato que este estropeado me imagino que sevilla al ser ciudad grande tiene que haber algun sitio de electronica de estos que arreglan rt
A ver si algun moderador de estos que saben mucho te puede ayudar mejor

8default Re: equipo multimedia el Mar 17 Dic 2013, 17:24

nonin

avatar
estoy deacuerdo con iker,seguro que es el ventilador que este roto o este sucio

9default Re: equipo multimedia el Mar 17 Dic 2013, 18:46

nietora

avatar
Estoy de acuerdo con lo del ventilador, el ventilador se llena de porquería o incluso se ha podido estropear, revisalo

Para acceder a el, tienes que desmontar la tapa que lleva la pantalla pequeña del ordenador de abordo (en mi caso si tienes pantalla de 7 pulgadas sale igual), la rejilla central y los tubos de aireación, te pongo unas fotos para que lo veas:

Tienes que quitar la rejilla central de aireadores salen tirando hacia ti, están duros, tira sin miedo pero con sentido:





En la siguiente foto puedes ver la tapa central del ordenador de abordo,  tienes que tirar hacia arriba de la tapa central y veras los tornillos uno dorado al fondo y dos en la parte frontal.





Eston son los tubos aireadores tienen 3 tornillo, el dorado del fondo y do negros de cerca de la rejilla













Para montarla rejilla es al contrario pero atento a las ranulas y las guias que tiene, ya que me costo colocarla varios intentos







_________________
Saludos    Cool  


Fiat Ulysse 2.2 Emotion +, 6 vel, del 2004, repotenciada 150 cv


No atiendo dudas, ni problemas de primas por privado, para eso está el foro
http://www.miphedra.org

10default Re: equipo multimedia el Mar 17 Dic 2013, 18:55

nietora

avatar
He fusionado los dos post que tenias.....

Por cierto, ¿comprobaste que el ventilador funcionaba cuando lo limpiaste?


_________________
Saludos    Cool  


Fiat Ulysse 2.2 Emotion +, 6 vel, del 2004, repotenciada 150 cv


No atiendo dudas, ni problemas de primas por privado, para eso está el foro
http://www.miphedra.org

11default Re: equipo multimedia el Mar 17 Dic 2013, 23:40

phoenix333

avatar
Que curioso llevas el ventilador en un lado igual que el mio, es que en unos bricos que he visto lleva dos ventiladores creo que debajo del RT

12default Re: equipo multimedia el Miér 18 Dic 2013, 08:40

jrgbel

avatar
El 407 lleva los dos ventiladores debajo del RT


_________________
Phedra 2.2 Jtd Repro 150 CV o más
P407 2.0 SW Hdi Sport Pack 138 CV
http://Phedra 2.2 Jtd Repro 150 CV o más

13default Re: equipo multimedia el Miér 18 Dic 2013, 08:41

nietora

avatar
Como te ha dicho Jr, esos son en el 407


_________________
Saludos    Cool  


Fiat Ulysse 2.2 Emotion +, 6 vel, del 2004, repotenciada 150 cv


No atiendo dudas, ni problemas de primas por privado, para eso está el foro
http://www.miphedra.org

14default Re: equipo multimedia el Miér 18 Dic 2013, 21:01

phoenix333

avatar
Pues habrá que hacer bricos de primas, porque casi todo lo que he visto entonces no son de las primas.

15default Re: equipo multimedia el Lun 23 Dic 2013, 20:16

RUBEN

avatar
gracias a todos por vuestros aportes.

el ventilador funciona correctamente y ya puestos lo he vuelto a limpiar

le he cambiado la bateria y de momento sin problemas, no me lo explico.

pero ayer al llegar a casa me salio otra vez el dichoso mensajito

cuando desmonte el rt vi que el cable que va hacia la pantalla esta flojo en su conexion con el rt, y si lo suelto del rt sale una luz roja, podria ser este el fallo?

mañana por la mañana lo mirare y os cuento

16default Re: equipo multimedia el Lun 23 Dic 2013, 23:12

nietora

avatar
Ese cable es el cable óptico que va a la pantalla...va muy justo de longitud, así que colócalo bien....
Y respecto a tu problema yo no se que más podría ser....espera a ver si alguien dice algo.....


_________________
Saludos    Cool  


Fiat Ulysse 2.2 Emotion +, 6 vel, del 2004, repotenciada 150 cv


No atiendo dudas, ni problemas de primas por privado, para eso está el foro
http://www.miphedra.org

17default Re: equipo multimedia el Mar 24 Dic 2013, 09:55

lybra333

avatar
Admin
Si se queda encendida la luz roja del RT encima del botón del SOS, a veces me pasa, se soluciona con un reinicio tecla dark pulsada unos segundos y reinicia, se queda colgado como PC que es, si se queda fija y no reinicia es alguna conexión como te dicen o bien que el parato tiene alguna anomalía interna más dificil de diagnosticar.


_________________
Ex Phedra 2.0 110 CV,.

Ahora otro francés para darle alegría al pedal
http://www.miphedra.org

18default Re: equipo multimedia el Sáb 28 Dic 2013, 15:30

RUBEN

avatar
gracias por los consejos,lybra a mi no se me enciende la luz roja del sos, le he vuelto a conectar el cable de la pantalla q estaba otra vez un poco suelto y de momento bien, saludos y feliz año.

P.D.: a ver cuando una kdd por aki abajo

19default Re: equipo multimedia el Vie 17 Feb 2017, 00:37

dulantziko


Buenas noches,

Se que el tema es antiguo y poca solución puede tener, me está ocurriendo a mi el problema del apagado por calor. Me muestra 3 tipos de mensajes, uno es el que indica Rubén (se bajara nivel sonoro para no sufrir deterioro), otro que se ha restablecido el volumen nominal y el tercero no lo recuerdo.

Se queda fija la luz de SOS.

Tengo desmontado el RT3 y el ventilador si que funciona, de hecho cuando se apaga la radio se queda encendido como un loco y no para.

Según comentarios creo que me va a tocar acudir a un desguace tanto a por la radio como a por la pantalla...

Gracias.

20default Re: equipo multimedia el Vie 17 Feb 2017, 19:19

lybra333

avatar
Admin
Pues si, pregunta en http://www.electronicamejias.es/contacto/ allí te asesoraran y como eres de Madrid casi te pasas en vivo y en directo y solucionas tus dudas y presupuesto, son unos máquinas


_________________
Ex Phedra 2.0 110 CV,.

Ahora otro francés para darle alegría al pedal
http://www.miphedra.org

21default Re: equipo multimedia el Lun 12 Jun 2017, 18:43

dulantziko


Hola,

Hoy les escribí para que me pasen presupuesto, a ver como sale la broma.

De todos modos he leido que el cable que une el navegador con la pantalla debe hacer "click", el mio no consigo que lo haga, hace contacto justo pero sin encajar. Me da que puede ir la cosa por ahí..

Otra opción (aunque es mas difícil) es que alguien de Madrid permitiera que pruebe con su RT3.

Saludos.

22default Re: equipo multimedia el Miér 14 Jun 2017, 00:04

lybra333

avatar
Admin
Ya no tengo RT3


_________________
Ex Phedra 2.0 110 CV,.

Ahora otro francés para darle alegría al pedal
http://www.miphedra.org

23default Re: equipo multimedia el Miér 14 Jun 2017, 07:31

nietora

avatar
El mio es sin salida óptica


_________________
Saludos    Cool  


Fiat Ulysse 2.2 Emotion +, 6 vel, del 2004, repotenciada 150 cv


No atiendo dudas, ni problemas de primas por privado, para eso está el foro
http://www.miphedra.org

24default Re: equipo multimedia el Miér 21 Jun 2017, 15:02

dulantziko


Gracias y Lástima Crying or Very sad

25default Re: equipo multimedia el Miér 21 Jun 2017, 16:14

nietora

avatar
Esperamos que nos cuentes como queda


_________________
Saludos    Cool  


Fiat Ulysse 2.2 Emotion +, 6 vel, del 2004, repotenciada 150 cv


No atiendo dudas, ni problemas de primas por privado, para eso está el foro
http://www.miphedra.org

Contenido patrocinado


Ver el tema anterior Ver el tema siguiente Volver arriba  Mensaje [Página 1 de 2.]

Ir a la página : 1, 2  Siguiente

Permisos de este foro:
No puedes responder a temas en este foro.