monovolumenes phedra,ulysse,C8, 807

PARA ACCEDER A TODAS LAS ZONAS DEL FORO NO OLVIDES VISITAR EL APARTADO DE NORMAS, VIENE TODO EXPLICADO.
GOOGLE TRANSLATE SPANISH TO
Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada


No estás conectado. Conéctate o registrate

Lancia Phedra y primas » LANCIA PHEDRA Y PRIMAS » GENERAL » Sensor de presion neumaticos o valvulas defectuosos.

Sensor de presion neumaticos o valvulas defectuosos.

Ir a la página : Precedente  1, 2

Ver el tema anterior Ver el tema siguiente Ir abajo  Mensaje [Página 2 de 2.]

Canica

avatar
Recuerdo del primer mensaje :

Hola a todos.
Llevo unas semanas que el avisador de presion de los neumaticos no deja de encenderse. Cuando me avisa,suelen estar a 2 kilos,las pongo a 2,6 y me duran hasta la siguiente semana. Ademas,me cuesta mucho ponerlas a nivel porque las roscas de las valvulas parecen muy desgastadas.
Mi pregunta,supongo que los sensores de presion estan en las valvulas,¿alguien sabe cuanto cuesta cada una?. Si la cosa sale muy cara,tal vez le ponga valvulas normales aunque pierda el sensor de presion.
Saludos!


cacatua4


Comentado esta,como valga 80 pavos cada valvulita veras donde van los sensores,y no me avisan de kg de presión sino de "un fallo".

nietora

avatar
Por eso cuando me compré la prima, no añadí ese extra por que para eso . . . .


_________________
Saludos    [Tienes que estar registrado y conectado para ver esa imagen]  


Fiat Ulysse 2.2 Emotion +, 6 vel, del 2004, repotenciada 150 cv


No atiendo dudas, ni problemas de primas por privado, para eso está el foro
http://www.miphedra.org

_Jontxu_

avatar
Resubo el tema para ver si me podéis iluminar...

Resulta que el Sábado, antes de volver de Madrid a Bilbao, me dio por revisar la presión de la rueda delantera izquierda, que llevaba unos días perdiendo. Al ir a quitar el tapón para hincharla, saltó parte de la válvula con el obús incluído!  Shocked 

La cara de gilip.... que se me quedó fue... Así que nada, tras meterme en el marrón de la centralita de airbags, ahora me sale esto... FFFFFFFUUUUUUUUU!!!!

Ahora el tema... Mirando el despiece de Peugeot (al único que tengo acceso, pero doy por supuesto que es el mismo para casi todo) veo que existe tanto el sensor completo, como algo que llaman "kit de reparación".

Alguien sabe algo al respecto?

[Tienes que estar registrado y conectado para ver esa imagen]

_Jontxu_

avatar
Actualizo...

Buscando buscando, he encontrado esto:

[Tienes que estar registrado y conectado para ver esa imagen]

35€ puesto en casa y no tengo que cambiar el sensor!!!  cheers 

nietora

avatar
Pues estupendo y barato, espero que sea compatible


_________________
Saludos    [Tienes que estar registrado y conectado para ver esa imagen]  


Fiat Ulysse 2.2 Emotion +, 6 vel, del 2004, repotenciada 150 cv


No atiendo dudas, ni problemas de primas por privado, para eso está el foro
http://www.miphedra.org

_Jontxu_

avatar
Les pregunté antes de comprar y me dijeron que si. Que es 100% compatible. Llega hoy, ya os contaré.

_Jontxu_

avatar
Bueno, confirmado.

He colocado el repuesto y encaja a la perfección.

Total, entre pieza y mano de obra: 50€

nietora

avatar
Pues me alegro......


_________________
Saludos    [Tienes que estar registrado y conectado para ver esa imagen]  


Fiat Ulysse 2.2 Emotion +, 6 vel, del 2004, repotenciada 150 cv


No atiendo dudas, ni problemas de primas por privado, para eso está el foro
http://www.miphedra.org

phedroso


YO llevo tres semanas con la prima y cuando fui a mirar la presión de los neumáticos, cascó la válvula de uno de ellos. Fui a cambiar la rueda... y lo mismo con la de repuesto. No me había pasado en la vida y, el mismo día, dos. Y el p**o tornillo antirrobo no había manera de aflojarlo porque estaba algo gastado ya que el último que lo apretó lo debió hacer con una pistola a tope y se había comido parte de la tuerca. Todo esto de vacaciones, en un pueblo perdido de la mano de dios y en festivo. Se me apreció la virgen, porque al lado había un taller que de coña estaba abierto en festivo porque le traían en grúa un coche que se había accidentado. Le conté mis penas y se apiadó de mi, porque acerqué la prima a base de inflar el neumático y ponerle el tapón de plástico para que perdiera el aire poco a poco. El tío del taller, un artista. Me desmontó la válvula con el sensor sin quitar el neumático. Me puso una normal y a tirar. Me dijo que el recambio de la válvula y el sensor cuesta unos 100 €, pero que me ponía una válvula que ajusta al sensor y funciona por "dos pesetas". La ha pedido y este sábado la montará. Ya os diré si funciona y lo que cuesta.

Saludos

_Jontxu_

avatar
Esa solución la he visto en internet. Se trata de adaptar una válvula normal al sensor, usando mucnas veces masilla de doble componente. Ojo con eso, porque se puede cargar el sensor y entonces la gracia se te va a poner en más de 150€ de sensor + mano de obra + reprogramación.

Lo que he colocado yo es la válvula "original", que lleva el tornillo para conectar al sensor. Y por cierto, ojo con la pletina, que es MUY delicada.

phedroso


Pues el sábado, antes de ponerla, le echo un ojo y veo qué es. Me dijo que no era una válvula normal, si no la del tornillo. Miraré lo de la pletina antes de ponerla, para comprobar que no haya cascado.

Gracias y saludos

37default A ver si arrojamos un poco de luz al tema el Mar 26 Ago 2014, 19:24

Sergi81

avatar
hola! A ver si puedo ayudar algo, que por desgracia me he tenido que empapar el tema. Sad


Hay 2 modelos de sensores unos son alargados, de los  que nonin puso una imagen en la primera pagina,  y otros cuadrados, evidentemente todos con la válvula insertada en ellos.

Los primeros corresponden a las primas del 2005/2006 en adelante, se suelen romper por la boca de la válvula como le paso a Jontxu. Un compi del curro le paso en un C5, lo desmontamos colocamos una válvula normal y dejo de pitar el aviso en la pantalla.

A mi, que llevo los cuadrados (antes del 2006) me empezó a pitar que faltaba aire cada 2 por 3 y me arté y se los quité creyendo que pasaría lo mismo, pero al volver a rodar me seguia pitando.

Solución?  me fui a la casa y les pedí que me lo desconectaran con el Lexia.

No puedo dar precio porque conozco a uno y me lo hizo "by de patilla", pero se tarda un cuarto de hora, con lo que os podéis imaginar mas o menos lo que saldrá.

A ver si sirve.

Cool

nietora

avatar
Gracias por la información Sergi.


_________________
Saludos    [Tienes que estar registrado y conectado para ver esa imagen]  


Fiat Ulysse 2.2 Emotion +, 6 vel, del 2004, repotenciada 150 cv


No atiendo dudas, ni problemas de primas por privado, para eso está el foro
http://www.miphedra.org

phoenix333

avatar
Al final si dan problemas lo mejor quitarlos.

phedroso


Pues ya está solucionado. Al final no pude hacer fotos, pero todo perfecto. El del taller me puso sólo la válvula. Me dijo que no iba soldada ni nada, que es un kit que venden y se ajusta. Total 24 euros con desmontaje y montaje incluído. Por ahora, todo bien. Veremos si no da problemas.

SAludos

jrgbel

avatar
Solucionados los problemas de sensores.

A mi en el 407 me saltaba el aviso de bajo presión cada dos semanas.
Despues de dos años asi, resulta que tenia clavado un tornillo en el neumatico


_________________
Phedra 2.2 Jtd Repro 150 CV o más
P407 2.0 SW Hdi Sport Pack 138 CV
http://Phedra 2.2 Jtd Repro 150 CV o más

nietora

avatar
cyclops cyclops


_________________
Saludos    [Tienes que estar registrado y conectado para ver esa imagen]  


Fiat Ulysse 2.2 Emotion +, 6 vel, del 2004, repotenciada 150 cv


No atiendo dudas, ni problemas de primas por privado, para eso está el foro
http://www.miphedra.org

phedroso


Aquí va un enlace con el kit de marras y un video de cómo ponerlo:

[Tienes que estar registrado y conectado para ver este vínculo]

Saludos

jrgbel

avatar
Interesante el vídeo, gracias por el enlace


_________________
Phedra 2.2 Jtd Repro 150 CV o más
P407 2.0 SW Hdi Sport Pack 138 CV
http://Phedra 2.2 Jtd Repro 150 CV o más

gtsr8

avatar
Buenas....
Cambiando esta válvula, ¿deja de salir en la pantalla el mensaje de "falta captador rueda" ?

jrgbel

avatar
Gts, ese mensaje puede ser por la pila del sensor o que lo tienes roto.
También puede ser que se te ha des configurado de la bsi


_________________
Phedra 2.2 Jtd Repro 150 CV o más
P407 2.0 SW Hdi Sport Pack 138 CV
http://Phedra 2.2 Jtd Repro 150 CV o más

gtsr8

avatar
Gracias JR, me da que se queda así. Como para ir mirando uno a uno.

Contenido patrocinado


Ver el tema anterior Ver el tema siguiente Volver arriba  Mensaje [Página 2 de 2.]

Ir a la página : Precedente  1, 2

Permisos de este foro:
No puedes responder a temas en este foro.